<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Husillos asume el riesgo en el Málaga | Malaga CF - Diario Sur</title><meta name="title" content="Husillos asume el riesgo en el Málaga"/><meta name="description" content="Apenas unas horas después de formalizar su salida del Málaga, de manera cordial y nada traumática, Mario Armando Husillos no tardó en bromear con un amigo. «Comienza la cuenta atr"/><meta name="keywords" content="husillos, asume, riesgo"/><meta name="news_keywords" content="husillos, asume, riesgo"/><meta name="DC.date.issued"
          content="2017-10-11T00:52:20+02:00"/><meta name="date"
          content="2017-10-11T00:52:20+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://malagacf.diariosur.es/husillos-asume-riesgo-20171011211401-nt.html"/><link rel="amphtml"
          href="http://malagacf.diariosur.es/husillos-asume-riesgo-20171011211401-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Malaga CF - Diario Sur"/><meta property="og:url" content="http://malagacf.diariosur.es/husillos-asume-riesgo-20171011211401-nt.html"/><meta property="og:description" content="Apenas unas horas después de formalizar su salida del Málaga, de manera cordial y nada traumática, Mario Armando Husillos no tardó en bromear con un amigo. «Comienza la cuenta atr"/><meta property="og:image"
            content="http://static.diariosur.es/malagacf/multimedia/201710/10/media/cortadas/husillos11-k2eC-U40997460121LFC-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Husillos asume el riesgo en el Málaga"/><meta property="article:tag" content="Míchel González"/><meta property="article:tag" content="Juande Ramos"/><meta property="article:tag" content="Marcelo Romero"/><meta property="article:tag" content="Abdullah Ben Nasser Al-Thani"/><meta property="article:tag" content="Olympiakos"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="malagacf"/><meta property="article:published_time"
          content="2017-10-11T00:52:20+02:00"/><meta property="article:modified_time" content="2017-10-11T00:52:20+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Husillos asume el riesgo en el Málaga"/><meta name="twitter:description" content="Apenas unas horas después de formalizar su salida del Málaga, de manera cordial y nada traumática, Mario Armando Husillos no tardó en bromear con un amigo. «Comienza la cuenta atr"/><meta name="twitter:image"
                content="http://static.diariosur.es/malagacf/multimedia/201710/10/media/cortadas/husillos11-k2eC-U40997460121LFC-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Mario Husillos"/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static1.diariosur.es/squido/2.0.3/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagacf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'husillos-asume-el-riesgo-en-el-malaga';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'sergio-cortes';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171011005220';
            window.voc_fem = '20171011005220';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'michel-gonzalez,juande-ramos,marcelo-romero,abdullah-ben-nasser-al-thani,olympiakos,futbol';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.3.0/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://malagacf.diariosur.es/husillos-asume-riesgo-20171011211401-nt.html"
      },
      "headline": "Husillos asume el riesgo en el Málaga",
      "datePublished": "2017-10-11T00:52:20+02:00",
      "dateModified": "2017-10-11T00:52:20+02:00",
      "author": {
        "@type": "Person",
        "name": "Sergio Cortés"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/malagacf/multimedia/201710/10/media/cortadas/husillos11-k2eC-U40997460121LFC-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga CF - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La llamada del club y la difícil situación del equipo lo lleva a renunciar al Olympiacos pese al éxito de su gestión estos meses "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://malagacf.diariosur.es/husillos-asume-riesgo-20171011211401-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagacf.husillos-asume-el-riesgo-en-el-malaga&amp;voc_site=diariosur&amp;voc_se=malagacf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=husillos-asume-el-riesgo-en-el-malaga&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171011005220&amp;voc_fem=20171011005220&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga CF - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="0e9192c4-adef-11e7-abf3-09ac0d5fd0da"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Malaga CF - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Malaga CF - Diario Sur"></a></div><a href="http://malagacf.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga CF - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga CF - Diario Sur: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga CF</a></span><a href="#">Husillos asume el riesgo en el Málaga</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://malagacf.diariosur.es/" title="Málaga c.f." class="voc-active">Málaga C.F.</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/malaga-cf/2017-2018/ficha-club-sd.html" title="Plantilla"
                               target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Resultados y Clasificación"
                               target="_self">Resultados y Clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-primera/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/temas/personajes/abdullah-ben-nasser-al-thani.html" title="Al-Thani"
                               target="_self">Al-Thani</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Husillos asume el riesgo en el Málaga</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/malagacf/multimedia/201710/10/media/cortadas/husillos11-k2eC-U40997460121LFC-624x385@Diario%20Sur.jpg"
                                                                        alt="Mario Husillos"><noscript><img src="//static.diariosur.es/malagacf/multimedia/201710/10/media/cortadas/husillos11-k2eC-U40997460121LFC-624x385@Diario%20Sur.jpg"
                                                                                     alt="Mario Husillos"/></noscript></div><figcaption
                        class="figure-caption">Mario Husillos / 
                    <span class="voc-photo-author">. Ñito Salas</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>La llamada del club y la difícil situación del equipo lo lleva a renunciar al Olympiacos pese al éxito de su gestión estos meses </h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374eeae6e20f-foto.jpg" class="lazy" alt="Sergio Cortés"/><noscript><img src="http://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374eeae6e20f-foto.jpg" alt="Sergio Cortés"/></noscript></figure><div><div class="voc-author-info"><author><a title="SERGIO CORTÉS"
                                            href="/autor/sergio-cortes-637.html"
                                   class="voc-author">SERGIO CORTÉS</a><a title="Sergioboqueron" href="http://twitter.com/Sergioboqueron" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                Miércoles, 11 octubre 2017, 00:52
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="0e9192c4-adef-11e7-abf3-09ac0d5fd0da"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Apenas unas horas después de formalizar su salida del Málaga, de manera cordial y nada traumática, Mario Armando Husillos no tardó en bromear con un amigo. «<strong>Comienza la cuenta atrás para mi séptima etapa </strong>en el club». En realidad el hispanoargentino nunca se fue. Su casa está en Málaga, sus amigos y compañeros de fútbol-sala están en Málaga, y su primer equipo es el Málaga. Quizá por ello no sorprenda su enésimo regreso, aunque obviamente sí el momento. </p><p>Ahora<strong> se había asentado en el Olympiacos</strong>, donde su gestión estos meses ha sido un éxito -el objetivo era acceder a la fase de grupos de la Champions y se alcanzó- y donde sus responsables han frenado hasta el último momento su salida. Pero al final la llamada y la situación complicada del conjunto blanquiazul han podido más, mucho más. Todo se resume en una frase, empleada a sus más cercanos cuando surgió la posibilidad de volver otra vez: <strong>«Ayudar en este momento está por encima de todo».</strong></p><p>Los que conocen bien a Husillos saben qu<strong>e él nunca se fue</strong>. En realidad nunca se irá del Málaga. Se siente malaguista por los cuatro costados y por eso ha seguido desde que acordó su salida (en noviembre de 2015) la evolución del equipo. Desde el primer día de su adiós rehusó conceder entrevistas. «Yo no debo ser el protagonista, sino el equipo, y lo último que quiero es perjudicar al equipo», recalcó entonces.</p><p></p><div class="voc-detail-summary"><p>
  El director deportivo tendrá plenos poderes, desde la cantera hasta el primer equipo
  <span></span></p></div><p></p><p>Su<strong> marcha del Málaga hace casi dos años no sorprendió a nadie</strong>. Al presidente del club (y a sus hijos) le molestó sobremanera que Husillos asegurara sin tapujos que Mastour era «un fichaje de la propiedad». Pero paradójicamente el hispanoargentino nunca tuvo una mala relación con el jeque. El verano del año pasado, el mismo día de la ofrenda a la Divina Pastora, se produjo una situación bastante curiosa. La plantilla, con Abdullah Al-Thani a la cabeza, acudió a almorzar a un céntrico restaurante de la capital (para más señas, La Reserva 12). Allí, justo cuando todos iban a acceder al establecimiento, se toparon con Husillos y su esposa (que probablemente, como es habitual verlos en El Palo, habían estado tapeando). «No te lo vas a creer,<strong> el jeque ha saludado a Mario como si fuera de la familia»</strong>, apuntó un jugador. Aquella actuación del jeque vino a reflejar que en el fondo respetaba la labor desempeñada por Husillos.</p><p></p><h3>Razones</h3><p>Esa <strong>probablemente haya sido una de las razones</strong> por las que Al-Thani ha vuelto a reclutar a Husillos. La otra, sencillamente, hay que buscarla en la relación que el repescado director deportivo siempre ha mantenido con la actual mano derecha del jeque, el abogado Joaquín Jofre, y con otros ejecutivos del club. Y en este punto cabe aclarar que el asesor jurídico nada ha tenido que ver con la destitución de Francesc Arnau. No es un secreto que la pérdida de confianza de los propietarios en el excapitán ya era total. Venía de atrás, desde la inversión en el delantero uruguayo Santos -por la que el jeque ha pedido explicaciones más de una vez-, y se constató a la hora de desacreditar públicamente al que fuera guardameta en la elección del sustituto de Juande Ramos (Marcelo Romero) y en el fichaje de Demichelis. Eso sí, la <strong>situación se agravó desde junio</strong> y se acentuó entre julio y agosto, cuando el presidente cortó toda comunicación con el máximo responsable de la parcela deportiva.</p><p>La <strong>marcha de Arnau era la crónica de una salida anunciada</strong>. Pero en absoluto la llegada de Husillos era la crónica de un retorno anunciado. El hispanoargentino ha dado el paso por encima de todo por su cariño al Málaga. «Voy con mucha fuerza, con muchas ganas, dispuesto a contagiarlo para tirar del equipo en lo que pueda», le explicó el lunes por la noche a un miembro del club al que el relevo lo pilló con el pie cambiado. Pero también influyen las circunstancias. La más importante, el entrenador.</p><p></p><div class="voc-detail-summary"><p>
  «Voy con mucha fuerza, con muchas ganas, dispuesto a contagiarlo para tirar del equipo en lo que pueda», dice
  <span></span></p></div><p></p><p>Aunque obviamente hayan surgido discrepancias, <strong>Míchel y Arnau siempre han mantenido una relación cordial.</strong> Y en el caso de Husillos va a ser una versión incluso aumentada. No es un secreto que el nuevo director deportivo tanteó en alguna ocasión al madrileño y tampoco que ambos realizaron juntos el Curso Nacional de Entrenadores. Desde la llegada del actual entrenador se sucedieron en momentos puntuales mensajes de felicitación y, sobre todo, de ánimo de Husillos a Míchel. Es más, responsables del Olympiacos consultaron al que fue su entrenador por las virtudes del candidato a director deportivo. <strong>Husillos recibió todas las bendiciones.</strong></p><p>Claro que el nuevo director deportivo no va a llegar al cargo expuesto a las frivolidades o las ocurrencias del presidente. Husillos va a tener plenos poderes en la dirección deportiva, que van desde la configuración del equipo de trabajo desde arriba hasta abajo (incluida la cantera) hasta la decisión sobre el futuro de Míchel (algo que hasta el lunes no se intuía así con Arnau en el cargo) en caso de que persistan los resultados negativos. Suena muy simplista, pero es evidente que el entrenador madrileño sale muy reforzado con la incorporación de Mario Armando Husillos. Esa es otra gran conclusión del relevo en la pieza clave de la planificación deportiva del Málaga. Pero la más importante es que <strong>Husillos asume el riesgo cuando lo más fácil era quedarse en Grecia...</strong></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://malagacf.diariosur.es/temas/personajes/michel-gonzalez.html"
               title="Míchel González">Míchel González</a>,                    <a href="http://malagacf.diariosur.es/temas/personajes/juande-ramos.html"
               title="Juande Ramos">Juande Ramos</a>,                    <a href="http://malagacf.diariosur.es/temas/personajes/marcelo-romero.html"
               title="Marcelo Romero">Marcelo Romero</a>,                    <a href="http://malagacf.diariosur.es/temas/personajes/abdullah-ben-nasser-al-thani.html"
               title="Abdullah Ben Nasser Al-Thani">Abdullah Ben Nasser Al-Thani</a>,                    <a href="http://malagacf.diariosur.es/temas/entidades/olympiakos.html"
               title="Olympiakos">Olympiakos</a>,                    <a href="http://malagacf.diariosur.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://malagacf.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://malagacf.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//malagacf.diariosur.es/jeque-destituye-arnau-20171009204844-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Husillos sustituye a Arnau tras su destitución">
                        Husillos sustituye a Arnau tras su destitución
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//malagacf.diariosur.es/golpe-efecto-jeque-20171010010845-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Golpe de efecto del jeque: Husillos por Arnau">
                        Golpe de efecto del jeque: Husillos por Arnau
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//malagacf.diariosur.es/malaga-ampliara-instalaciones-20171010004701-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="El Málaga ampliará sus instalaciones en La Rosaleda con un nuevo edificio">
                        El Málaga ampliará sus instalaciones en La Rosaleda con un nuevo edificio
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//malagacf.diariosur.es/caro-jugar-20171009233118-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El futbolista más caro del Málaga, otra vez sin jugar">
                        El futbolista más caro del Málaga, otra vez sin jugar
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//malagacf.diariosur.es/frenan-barcelona-intervencion-20171009184749-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Frenan en Barcelona la intervención de Diego González">
                        Frenan en Barcelona la intervención de Diego González
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="0e9192c4-adef-11e7-abf3-09ac0d5fd0da" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="0e9192c4-adef-11e7-abf3-09ac0d5fd0da"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/golpe-efecto-jeque-20171010010845-nt.html" title="Golpe de efecto del jeque: Husillos por Arnau" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201710/10/media/cortadas/husillos-arnau-kXzB--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Golpe de efecto del jeque: Husillos por Arnau"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201710/10/media/cortadas/husillos-arnau-kXzB--984x468@Diario%20Sur.jpg" alt="Golpe de efecto del jeque: Husillos por Arnau"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/golpe-efecto-jeque-20171010010845-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Golpe de efecto del jeque: Husillos por Arnau">
                                Golpe de efecto del jeque: Husillos por Arnau
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/caro-jugar-20171009233118-nt.html" title="El futbolista más caro del Málaga, otra vez sin jugar" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201710/08/media/cortadas/EntrenoMalaga20-kTAG--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El futbolista más caro del Málaga, otra vez sin jugar"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201710/08/media/cortadas/EntrenoMalaga20-kTAG--984x468@Diario%20Sur.jpg" alt="El futbolista más caro del Málaga, otra vez sin jugar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/caro-jugar-20171009233118-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El futbolista más caro del Málaga, otra vez sin jugar">
                                El futbolista más caro del Málaga, otra vez sin jugar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/cumbre-jeque-catar-20171007004412-ntvo.html" title="Cumbre con el jeque Abdullah Al-Thani en Catar" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201710/07/media/cortadas/117157725-kwp--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Cumbre con el jeque Abdullah Al-Thani en Catar"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201710/07/media/cortadas/117157725-kwp--984x468@Diario%20Sur.jpg" alt="Cumbre con el jeque Abdullah Al-Thani en Catar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/cumbre-jeque-catar-20171007004412-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Cumbre con el jeque Abdullah Al-Thani en Catar">
                                Cumbre con el jeque Abdullah Al-Thani en Catar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/arranca-semana-decisiva-20171009234258-nt.html" title="Arranca una semana decisiva para el Málaga" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201710/08/media/cortadas/Imagen-Michel-ksGH--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Arranca una semana decisiva para el Málaga"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201710/08/media/cortadas/Imagen-Michel-ksGH--984x468@Diario%20Sur.jpg" alt="Arranca una semana decisiva para el Málaga"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/arranca-semana-decisiva-20171009234258-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Arranca una semana decisiva para el Málaga">
                                Arranca una semana decisiva para el Málaga
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"diariosur.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/israel-espana-imagenes-20171009211621-garc.html" class="voc-horizontal voc-img-icon-link" alt="Israel - España, en imágenes"><img src="http://static.diariosur.es/www/multimedia/201710/09/media/cortadas/illarramendi-gol-ka3B--739x455@RC.jpg" alt="Israel - España, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/israel-espana-imagenes-20171009211621-garc.html" class="voc-text-link" title="Israel - España, en imágenes" alt="Israel - España, en imágenes">
                                    Israel - España, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/talleres-articulismo-manuel-alcantara-20171004142944-ga.html" class="voc-horizontal voc-img-icon-link" alt="Talleres de articulismo en el Manuel Alcántara"><img src="http://static.diariosur.es/www/multimedia/201710/04/media/cortadas/1401567438-kMtE--739x455@Diario%20Sur.jpg" alt="Talleres de articulismo en el Manuel Alcántara"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/culturas/talleres-articulismo-manuel-alcantara-20171004142944-ga.html" class="voc-text-link" title="Talleres de articulismo en el Manuel Alcántara" alt="Talleres de articulismo en el Manuel Alcántara">
                                    Talleres de articulismo en el Manuel Alcántara
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/presentacion-nuevo-coleccionable-visiones-desde-farola-20171004161051-ga.html" class="voc-horizontal voc-img-icon-link" alt="Presentación del nuevo coleccionable de SUR &#039;Visiones desde la Farola&#039;"><img src="http://static.diariosur.es/www/multimedia/201710/04/media/cortadas/1401569331-kE6H--739x455@Diario%20Sur.jpg" alt="Presentación del nuevo coleccionable de SUR &#039;Visiones desde la Farola&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/presentacion-nuevo-coleccionable-visiones-desde-farola-20171004161051-ga.html" class="voc-text-link" title="Presentación del nuevo coleccionable de SUR &#039;Visiones desde la Farola&#039;" alt="Presentación del nuevo coleccionable de SUR &#039;Visiones desde la Farola&#039;">
                                    Presentación del nuevo coleccionable de SUR &#039;Visiones desde la Farola&#039;
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/miguel-trillo-estrena-rectorado-proyecto-sobre-tribus-urbanas-asiaticas-20171004181325-ga.html" class="voc-horizontal voc-img-icon-link" alt="Miguel Trillo estrena en el Rectorado su proyecto sobre tribus urbanas asiáticas"><img src="http://static.diariosur.es/www/multimedia/201710/04/media/cortadas/1401574093-ka4C--739x455@Diario%20Sur.jpg" alt="Miguel Trillo estrena en el Rectorado su proyecto sobre tribus urbanas asiáticas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/culturas/miguel-trillo-estrena-rectorado-proyecto-sobre-tribus-urbanas-asiaticas-20171004181325-ga.html" class="voc-text-link" title="Miguel Trillo estrena en el Rectorado su proyecto sobre tribus urbanas asiáticas" alt="Miguel Trillo estrena en el Rectorado su proyecto sobre tribus urbanas asiáticas">
                                    Miguel Trillo estrena en el Rectorado su proyecto sobre tribus urbanas asiáticas
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/baysse-arnau-estoy-aqui-5604042012001-20171010131022-vi.html" title="Baysse: «Por Arnau estoy aquí, quiero darle las gracias»" class="voc-horizontal voc-img-icon-link"><img src="" alt="Baysse: «Por Arnau estoy aquí, quiero darle las gracias»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span></span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://malagacf.diariosur.es/baysse-arnau-estoy-aqui-5604042012001-20171010131022-vi.html" class="voc-text-link" title="Baysse: «Por Arnau estoy aquí, quiero darle las gracias»">Baysse: «Por Arnau estoy aquí, quiero darle las gracias»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/baysse-queremos-demostrar-podemos-5604048956001-20171010131017-vi.html" title="Baysse: “Queremos demostrar que podemos ganar”" class="voc-horizontal voc-img-icon-link"><img src="" alt="Baysse: “Queremos demostrar que podemos ganar”"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span></span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://malagacf.diariosur.es/baysse-queremos-demostrar-podemos-5604048956001-20171010131017-vi.html" class="voc-text-link" title="Baysse: “Queremos demostrar que podemos ganar”">Baysse: “Queremos demostrar que podemos ganar”</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/internacional/estados-unidos-expulsa-quince-5597504851001-20171004111058-vi.html" title="Estados Unidos expulsa a quince funcionarios cubanos de Washington" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5597505782001_5597494723001-vs.jpg?pubId=85688293001&amp;videoId=5597504851001" alt="Estados Unidos expulsa a quince funcionarios cubanos de Washington"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/internacional/estados-unidos-expulsa-quince-5597504851001-20171004111058-vi.html" class="voc-text-link" title="Estados Unidos expulsa a quince funcionarios cubanos de Washington">Estados Unidos expulsa a quince funcionarios cubanos de Washington</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/tecnologia/yahoo-3000-millones-cuentas-5597490646001-20171004111006-vi.html" title="Yahoo, 3.000 millones cuentas afectadas por robo datos" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5597506204001_5597503755001-vs.jpg?pubId=85688293001&amp;videoId=5597490646001" alt="Yahoo, 3.000 millones cuentas afectadas por robo datos"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/tecnologia/yahoo-3000-millones-cuentas-5597490646001-20171004111006-vi.html" class="voc-text-link" title="Yahoo, 3.000 millones cuentas afectadas por robo datos">Yahoo, 3.000 millones cuentas afectadas por robo datos</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://malagacf.diariosur.es/baysse-arnau-quiero-20171010131659-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Baysse: «Por Arnau estoy aquí, quiero darle las gracias»</span></span></a><a class="voc-articles-right" href="http://malagacf.diariosur.es/relevo-poco-traumatico-20171011235229-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Un relevo poco traumático en el Málaga</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/2.0.3/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201709261131');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.18/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>