<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Una plantilla que cambiará de arriba abajo | Malaga CF - Diario Sur</title><meta name="title" content="Una plantilla que cambiará de arriba abajo" /><meta name="description" content="Con la novedad de Adrián y sin los ocho que acaban contrato, el Málaga tiene un bloque de 18 jugadores" /><meta name="keywords" content="plantilla, cambiara, arriba, abajo" /><meta name="news_keywords" content="plantilla, cambiara, arriba, abajo" /><meta name="DC.date.issued" content="2017-06-16T00:37:47+02:00" /><meta name="date" content="2017-06-16T00:37:47+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://malagacf.diariosur.es/plantilla-cambiara-arriba-20170616225747-nt.html"/><link rel="amphtml" href="http://malagacf.diariosur.es/plantilla-cambiara-arriba-20170616225747-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Malaga CF - Diario Sur" /><meta property="og:url" content="http://malagacf.diariosur.es/plantilla-cambiara-arriba-20170616225747-nt.html" /><meta property="og:description" content="Con la novedad de Adrián y sin los ocho que acaban contrato, el Málaga tiene un bloque de 18 jugadores" /><meta property="og:image" content="http://static1.diariosur.es/malagacf/multimedia/201706/15/media/cortadas/camacho-kOJ-U3010936691679fC-624x385@Diario%20Sur.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Una plantilla que cambiará de arriba abajo" /><meta property="article:tag" content="Míchel González" /><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="malagacf"/><meta property="article:published_time" content="2017-06-16T00:37:47+02:00"/><meta property="article:modified_time" content="2017-06-16T00:37:47+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="http://twitter.com/diariosur" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Una plantilla que cambiará de arriba abajo" /><meta name="twitter:description" content="Con la novedad de Adrián y sin los ocho que acaban contrato, el Málaga tiene un bloque de 18 jugadores" /><meta name="twitter:image" content="http://static1.diariosur.es/malagacf/multimedia/201706/15/media/cortadas/camacho-kOJ-U3010936691679fC-624x385@Diario%20Sur.jpg" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static3.diariosur.es/squido/1.0.78/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.9/vendors-head.js"></script><!--script src="//static.vocento.com/adblock-detector/3.0.2/adbd.js"></script--><script>window.__VOONTO__.promised('adbd:ready', false);</script><script src="//static.vocento.com/tag-manager/2.2.21/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047-staging"     data-legacy-gtm="GTM-5LJTR9"
    data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://malagacf.diariosur.es/plantilla-cambiara-arriba-20170616225747-nt.html"
      },
      "headline": "Una plantilla que cambiará de arriba abajo",
      "datePublished": "2017-06-16T00:37:47+02:00",
      "dateModified": "2017-06-16T00:37:47+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.diariosur.es/malagacf/multimedia/201706/15/media/cortadas/camacho-kOJ-U3010936691679fC-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga CF - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Con la novedad de Adrián y sin los ocho que acaban contrato, el Málaga tiene un bloque de 18 jugadores"
    }
</script><script>
  window.voc_se    = 'malagacf';
  window.voc_s1    = '';
  window.voc_s2    = '';
  window.voc_s3    = '';
  window.voc_tn    = 'Una plantilla que cambiará de arriba abajo';
  window.voc_pr    = 1;
  window.voc_tc    = 'noticia';
  window.voc_tcnew = 'noticia.estandar';
      window.voc_fep = '20170616003745';
        window.voc_fem = '20170616003747';
    window.voc_au    = 'Antonio Góngora';
  window.voc_or    = 'Methode';
  window.voc_top   = 'Míchel González';
  window.voc_idi   = 'es';

  TagManager.ready.then(function() {TagManager.update().track();});
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body ><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://malagacf.diariosur.es/plantilla-cambiara-arriba-20170616225747-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagacf.una-plantilla-que-cambiara-de-arriba-abajo&amp;voc_site=diariosur&amp;voc_se=malagacf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=una-plantilla-que-cambiara-de-arriba-abajo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170616003745&amp;voc_fem=20170616003747&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga CF - Diario Sur..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="e9174e8c-520c-11e7-921c-511a78441654"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Malaga CF - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Malaga CF - Diario Sur"></a></div><a href="http://malagacf.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert" title="Malaga CF - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg" alt="Malaga CF - Diario Sur: nuevas noticias en portada"/><span class="voc-alert-number">
      3
    </span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga CF</a></span><a href="#">Una plantilla que cambiará de arriba abajo</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper" data-voc-adbd-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                data-voc-animated-underline
    ><h1 class="voc-region "><a href="http://malagacf.diariosur.es/" title="Málaga c.f."  target="_self"
                       class="voc-active">Málaga C.F.</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/equipos/malaga-cf/ficha-club.html" title="Plantilla" target="_self">Plantilla</a></li><li><a href="/estadisticas/liga-primera/clasificacion-resultados.html" title="Resultados y Clasificación" target="_self">Resultados y Clasificación</a></li><li><a href="/estadisticas/liga-primera/calendario.html" title="Calendario" target="_self">Calendario</a></li><li><a href="/temas/personajes/abdullah-ben-nasser-al-thani.html" title="Al-Thani" target="_self">Al-Thani</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Una plantilla que cambiará de arriba abajo</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.diariosur.es/malagacf/multimedia/201706/15/media/cortadas/camacho-kOJ-U3010936691679fC-624x385@Diario%20Sur.jpg"
                                                                                    alt=""><noscript><img src="//static1.diariosur.es/malagacf/multimedia/201706/15/media/cortadas/camacho-kOJ-U3010936691679fC-624x385@Diario%20Sur.jpg"
                                                                                           alt=""/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>Con la novedad de Adrián y sin los ocho que acaban contrato, el Málaga tiene un bloque de 18 jugadores</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="ANTONIO GÓNGORA"
                   href="/autor/antonio-gongora-639.html"                   class="voc-author">ANTONIO GÓNGORA</a><a title="gongorasur" href="http://twitter.com/gongorasur" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city"></span><span class="voc-special"></span></author><time>                Viernes, 16 junio 2017, 00:37
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e9174e8c-520c-11e7-921c-511a78441654"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La <strong>plantilla del Málaga </strong>tiene ahora dieciocho jugadores con contrato para la próxima temporada, a los que habrá que añadir muy pronto a dos más, el portero <strong>Roberto </strong>y el lateral o extremo <strong>Juan Carlos. </strong>Pero ni siquiera este bloque del <strong>Málaga </strong>tendrá continuidad, ya que es previsible que haya muchos cambios con la llegada y salidas de jugadores en casi todas las demarcaciones. Variará de arriba abajo, desde la portería a la delantera, si bien el club pretende que se mantenga la mayor parte de la columna vertebral del equipo (la salida del goleador <strong>Sandro</strong>, sin embargo, parece ya imparable).</p><p>Haciendo un análisis rápido, hay posiciones en las que claramente faltan jugadores, aunque a estas vacantes habrá que añadirles otras que se quedarán con toda probabilidad. Hay ocho jugadores que acaban contrato o finalizan el periodo de <strong>cesión</strong>, y seguramente, de ellos, sólo se quedará <strong>Juan Carlos</strong>, aunque tampoco se puede descartar a <strong>Kuzmanovic</strong>. El primero, el madrileño, tiene cerrado un acuerdo con el <strong>Málaga </strong>para seguir, ya en propiedad, pero falta el pacto entre el<strong> Sporting de Braga </strong>y el fondo de inversión que tiene la mayor parte de los derechos del futbolista.</p><p></p><div class="voc-detail-summary"><p>
  Roberto y Juan Carlos son los que están ahora más cerca de firmar, lo que elevaría ya a una veintena el número de componentes del equipo
  <span></span></p></div><p></p><p>Sólo hay un fichaje ya realizado, firmado y reconocido por el club, el del atacante Adrián, el hijo de Míchel. Pero, además de Juan Carlos, otro jugador tiene ya un acuerdo y su fichaje se puede anunciar ya en cualquier momento, como es el caso del portero del <strong>Espanyol </strong>Roberto (también existe ya un principio de acuerdo entre los clubes). Pero el resto de las opciones siguen estando en plena negociación o a la espera de que se aclare definitivamente la situación de Sandro, si bien parece ya claro que el futbolista canario se marchará al <strong>Atlético, al Everton...</strong></p><p>Pero en esta <strong>plantilla </strong>de <strong>dieciocho jugadores</strong> hay algunos componentes que también pueden marcharse después de una temporada en la que su participación ha sido muy escasa. Santos, Peñaranda (cedido por una campaña más),<strong> Koné, Mikel y hasta Chory Castro</strong> son jugadores que podrían buscar más opciones de jugar en otros destinos, por lo que habrá que esperar para ver cuál es la decisión que toman estos futbolistas y cuál es la postura que del club en estos casos.</p><h3>Finalizan su vinculación</h3><p>Asimismo, acaban su vinculación con el club de Martiricos <strong>Boyko</strong>, <strong>Demichelis, Llorente, Weligton, Duda, José Rodríguez, Kuzmanovic o el propio Juan Carlos.</strong> Todos ellos, sin embargo, seguirán perteneciendo al club hasta el final de este mes, fecha en la que acaba formalmente la temporada, aunque sólo cinco días después arrancará la pretemporada del Málaga para preparar la próxima campaña, ya con Míchel al frente del equipo desde el comienzo.</p><p></p><div class="voc-gallery voc-graphic"><figure><a href="/malaga-futbol/jugadores-actuales-malaga-contrato-para-proxima-temporada-20170615231810-in.html" title="" class="voc-horizontal voc-img-icon-link"><img src="//static.diariosur.es/malagacf/multimedia/201706/15/media/cortadas/DEPORTES1web-kOJ--624x385@Diario%20Sur.jpg" alt=""><i class="voc-icons graphicbig voc-multimedia-box voc-ico-xl"></i></a></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons graphic"></i> Gráfico.
</span>
        Así está la plantilla
        <span class="voc-photo-author"></span></span></div><p></p><p>Y en esta larga lista de <strong>jugadores </strong>hay que incluir a aquellos <strong>canteranos </strong>que pueden contar para el primer equipo. Son conocidos los casos de<strong> Luis, Ontiveros o En-Nesyri,</strong> ya que los tres jugaron ya con el primer equipo en mayor o menor medida la temporada pasada. Pero también estuvieron muy cerca de debutar <strong>Aarón o Mula,</strong> mientras que otros componentes del filial suelen ser habituales en los entrenamientos del Málaga y alguno de ellos puede saltar directamente a la élite.</p><p>Tampoco se pueden descartar las temidas sorpresas de última hora del mercado de fichajes. La pasada temporada apareció la oferta por <strong>Camacho</strong>, que fue rechazada. Esto sería un problema, aunque el club está pendiente a la posibilidad de que aparezcan algunas propuestas por futbolistas del Málaga, ya que algunos de ellos están siendo seguidos por distintos equipos desde hace tiempo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://malagacf.diariosur.es/temas/personajes/michel-gonzalez.html"
               title="Míchel González">Míchel González</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://malagacf.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://malagacf.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//malagacf.diariosur.es/galardon-oculto-arnau-20170615235904-nt.html" title="El galardón &quot;&quot;oculto&quot;&quot; de Arnau">
                        El galardón &quot;&quot;oculto&quot;&quot; de Arnau
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//malagacf.diariosur.es/solo-preocupa-estar-20170615234936-nt.html" title="«Sólo me preocupa estar centrado en la selección; es lo único que pienso ahora»">
                        «Sólo me preocupa estar centrado en la selección; es lo único que pienso ahora»
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//malagacf.diariosur.es/plantilla-cambiara-arriba-20170616225747-nt.html" title="Una plantilla que cambiará de arriba abajo">
                        Una plantilla que cambiará de arriba abajo
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//malagacf.diariosur.es/ontiveros-visita-doctor-20170614185035-nt.html" title="Ontiveros tendrá que pasar por el quirófano por la pubalgia">
                        Ontiveros tendrá que pasar por el quirófano por la pubalgia
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//malagacf.diariosur.es/ontiveros-operara-barcelona-20170615143257-nt.html" title="Ontiveros se operará en Barcelona el sábado de su pubalgia">
                        Ontiveros se operará en Barcelona el sábado de su pubalgia
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="e9174e8c-520c-11e7-921c-511a78441654" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="e9174e8c-520c-11e7-921c-511a78441654"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas de Málaga CF</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/deportes/baloncesto/liga-acb/directo-valencia-busca-estocada-20170616192822-ntrc.html" title="El Valencia busca la estocada ante un Madrid al borde del abismo" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201706/15/media/cortadas/valencia-basket-real-madrid-kXFB-U301091376272wpE-984x468@RC.jpg" class="lazy"
                                         alt="El Valencia busca la estocada ante un Madrid al borde del abismo"/><noscript><img src="http://static.diariosur.es/www/multimedia/201706/15/media/cortadas/valencia-basket-real-madrid-kXFB-U301091376272wpE-984x468@RC.jpg" alt="El Valencia busca la estocada ante un Madrid al borde del abismo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/deportes/baloncesto/liga-acb/directo-valencia-busca-estocada-20170616192822-ntrc.html" class="voc-text-link" title="El Valencia busca la estocada ante un Madrid al borde del abismo">
                                El Valencia busca la estocada ante un Madrid al borde del abismo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/deportes/futbol/seleccion-espanola/diamantes-europeo-20170616165223-ntrc.html" title="Los otros diamantes del Europeo" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201706/15/media/cortadas/renato-afp-kFID-U301089019178O6G-984x468@RC.jpg" class="lazy"
                                         alt="Los otros diamantes del Europeo"/><noscript><img src="http://static.diariosur.es/www/multimedia/201706/15/media/cortadas/renato-afp-kFID-U301089019178O6G-984x468@RC.jpg" alt="Los otros diamantes del Europeo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/deportes/futbol/seleccion-espanola/diamantes-europeo-20170616165223-ntrc.html" class="voc-text-link" title="Los otros diamantes del Europeo">
                                Los otros diamantes del Europeo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/deportes/futbol/seleccion-espanola/espana-vuelve-europeo-20170616164115-ntrc.html" title="España vuelve al Europeo tras no poder defender la corona" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201706/15/media/cortadas/marco-asensio-k1MF-U301088846601emD-984x468@RC.jpg" class="lazy"
                                         alt="España vuelve al Europeo tras no poder defender la corona"/><noscript><img src="http://static.diariosur.es/www/multimedia/201706/15/media/cortadas/marco-asensio-k1MF-U301088846601emD-984x468@RC.jpg" alt="España vuelve al Europeo tras no poder defender la corona"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/deportes/futbol/seleccion-espanola/espana-vuelve-europeo-20170616164115-ntrc.html" class="voc-text-link" title="España vuelve al Europeo tras no poder defender la corona">
                                España vuelve al Europeo tras no poder defender la corona
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariosur.es/deportes/mas-deportes/rahm-mete-boca-20170616021223-ntrc.html" title="Rahm se mete en la boca del lobo" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201706/16/media/cortadas/Rahm-golf-kZtE--984x468@RC.jpg" class="lazy"
                                         alt="Rahm se mete en la boca del lobo"/><noscript><img src="http://static.diariosur.es/www/multimedia/201706/16/media/cortadas/Rahm-golf-kZtE--984x468@RC.jpg" alt="Rahm se mete en la boca del lobo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/deportes/mas-deportes/rahm-mete-boca-20170616021223-ntrc.html" class="voc-text-link" title="Rahm se mete en la boca del lobo">
                                Rahm se mete en la boca del lobo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><!--Inter advertising--></div><!--Photo gallery--><section class="row voc-multimedia-detail voc-mb2"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/internacional/edificio-grenfell-tower-tras-incendio-20170615192606-ga.html" class="voc-horizontal voc-img-icon-link" alt="El edificio Grenfell Tower tras el incendio"><img src="http://static.diariosur.es/www/multimedia/201706/15/media/cortadas/M1-1202592757-kkaH--739x455@Diario%20Sur.jpg" alt="El edificio Grenfell Tower tras el incendio"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/internacional/edificio-grenfell-tower-tras-incendio-20170615192606-ga.html" class="voc-text-link" title="El edificio Grenfell Tower tras el incendio" alt="El edificio Grenfell Tower tras el incendio">
                                    El edificio Grenfell Tower tras el incendio
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/malaga-vive-jornada-altas-temperaturas-20170615191617-ga.html" class="voc-horizontal voc-img-icon-link" alt="Málaga vive una jornada de altas temperaturas"><img src="http://static.diariosur.es/www/multimedia/201706/15/media/cortadas/A1-1202597308-kVNF--739x455@Diario%20Sur.jpg" alt="Málaga vive una jornada de altas temperaturas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/malaga-vive-jornada-altas-temperaturas-20170615191617-ga.html" class="voc-text-link" title="Málaga vive una jornada de altas temperaturas" alt="Málaga vive una jornada de altas temperaturas">
                                    Málaga vive una jornada de altas temperaturas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/llegan-puerto-malaga-inmigrantes-20170615190254-ga.html" class="voc-horizontal voc-img-icon-link" alt="Llegan al puerto de Málaga 94 inmigrantes"><img src="http://static.diariosur.es/www/multimedia/201706/15/media/cortadas/A1-1202598313-kGNF--739x455@Diario%20Sur.jpg" alt="Llegan al puerto de Málaga 94 inmigrantes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/llegan-puerto-malaga-inmigrantes-20170615190254-ga.html" class="voc-text-link" title="Llegan al puerto de Málaga 94 inmigrantes" alt="Llegan al puerto de Málaga 94 inmigrantes">
                                    Llegan al puerto de Málaga 94 inmigrantes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/internacional/gran-museo-neon-20170615183945-ga.html" class="voc-horizontal voc-img-icon-link" alt="El gran museo del neón"><img src="http://static.diariosur.es/www/multimedia/201706/15/media/cortadas/M1-1202561299-kqxG--739x455@Diario%20Sur.jpg" alt="El gran museo del neón"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/internacional/gran-museo-neon-20170615183945-ga.html" class="voc-text-link" title="El gran museo del neón" alt="El gran museo del neón">
                                    El gran museo del neón
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="row voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/internacional/policia-nueva-york-hace-5472871380001-20170615210605-vi.html" title="La policía de Nueva York hace público un vídeo de un tiroteo en Brooklyn" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5472866518001_5472858548001-vs.jpg?pubId=85688293001&amp;videoId=5472871380001" alt="La policía de Nueva York hace público un vídeo de un tiroteo en Brooklyn"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:58</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/internacional/policia-nueva-york-hace-5472871380001-20170615210605-vi.html" class="voc-text-link" title="La policía de Nueva York hace público un vídeo de un tiroteo en Brooklyn">La policía de Nueva York hace público un vídeo de un tiroteo en Brooklyn</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/evacuado-instituto-valdemoro-madrid-5472837251001-20170615210605-vi.html" title="Evacuado un instituto de Valdemoro (Madrid) por las altas temperaturas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5472831926001_5472826974001-vs.jpg?pubId=85688293001&amp;videoId=5472837251001" alt="Evacuado un instituto de Valdemoro (Madrid) por las altas temperaturas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/evacuado-instituto-valdemoro-madrid-5472837251001-20170615210605-vi.html" class="voc-text-link" title="Evacuado un instituto de Valdemoro (Madrid) por las altas temperaturas">Evacuado un instituto de Valdemoro (Madrid) por las altas temperaturas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/avistamiento-ballenas-costa-catalana-5472766140001-20170615200604-vi.html" title="Avistamiento de ballenas en la costa catalana" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5472756877001_5472731435001-vs.jpg?pubId=85688293001&amp;videoId=5472766140001" alt="Avistamiento de ballenas en la costa catalana"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:33</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/avistamiento-ballenas-costa-catalana-5472766140001-20170615200604-vi.html" class="voc-text-link" title="Avistamiento de ballenas en la costa catalana">Avistamiento de ballenas en la costa catalana</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/complemento-salarial-sera-coste-5472722613001-20170615200604-vi.html" title="Cs: &quot;El complemento salarial será a coste cero&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5472721696001_5472721866001-vs.jpg?pubId=85688293001&amp;videoId=5472722613001" alt="Cs: &quot;El complemento salarial será a coste cero&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/complemento-salarial-sera-coste-5472722613001-20170615200604-vi.html" class="voc-text-link" title="Cs: &quot;El complemento salarial será a coste cero&quot;">Cs: &quot;El complemento salarial será a coste cero&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://malagacf.diariosur.es/noticias/201706/13/antes-entrar-dejen-salir-20170613003719-v.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              ANTES DE ENTRAR, DEJEN SALIR</span></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="//www.abc.es/" title="ABC">ABC</a></li><li><a href="//sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="//www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="//www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="//www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="//www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="//www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="//www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="//www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="//www.diariosur.es/" title="Sur">Sur</a></li><li><a href="//www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="//www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="//www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="//www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="//www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="//www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="//www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="//www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="//www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="//www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="//oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="//www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="//www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="//www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="//www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/" title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/" title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/" title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/" title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/" title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/" title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/" title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/" title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/" title="Feria">Feria</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/" title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/" title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/" title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/" title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/" title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es" title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/" title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/" title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/" title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com" title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/" title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html" title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/" title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/" title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/" title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/" title="Senderismo">Senderismo</a></h4></hgroup></li><li><h3><a href="/motor/" title="Motor">Motor</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.10/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.10/voonto.js"></script><script>
        Voonto.ready.then(function (app) {
            app.load('//static.diariosur.es/squido/1.0.78/squido.js');
            app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706080155');
            app.load('//static.vocento.com/video-player/1.0.8/video-player.js');
            app.load('//static.vocento.com/sportsdata/1.0.4/sportsdata.js');
            app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
            app.load('//static.vocento.com/vam/3.2.1/vam.js');
            app.load('//static.vocento.com/alerts/1.0.6/alerts.js');
            app.load('//static.vocento.com/starred/1.0.6/starred.js');
            app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

            app.when('vocuser:gigyaready').then(function () {
                app.load('//static.vocento.com/comments/1.0.11/comments.js');
            });
        });
    </script></body></html>