<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>«Es un proyecto para estar en la parte bonita de la clasificación» | Malaga CF - Diario Sur</title><meta name="title" content="«Es un proyecto para estar en la parte bonita de la clasificación»" /><meta name="description" content="El delantero Borja Bastón, muy satisfecho por su incorporación al Málaga" /><meta name="keywords" content="proyecto, estar, parte, bonita, clasificacion" /><meta name="news_keywords" content="proyecto, estar, parte, bonita, clasificacion" /><meta name="DC.date.issued" content="2017-07-12T00:26:48+02:00" /><meta name="date" content="2017-07-12T00:26:48+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://malagacf.diariosur.es/proyecto-estar-parte-20170712001652-nt.html"/><link rel="amphtml" href="http://malagacf.diariosur.es/proyecto-estar-parte-20170712001652-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/" /><!-- meta OG --><meta property="og:site_name" content="Malaga CF - Diario Sur" /><meta property="og:url" content="http://malagacf.diariosur.es/proyecto-estar-parte-20170712001652-nt.html" /><meta property="og:description" content="El delantero Borja Bastón, muy satisfecho por su incorporación al Málaga" /><meta property="og:image" content="http://static.diariosur.es/malagacf/multimedia/201707/11/media/cortadas/borjaok-kcuD-U40329404819WT-624x385@Diario%20Sur.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="«Es un proyecto para estar en la parte bonita de la clasificación»" /><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="malagacf"/><meta property="article:published_time" content="2017-07-12T00:26:48+02:00"/><meta property="article:modified_time" content="2017-07-12T00:26:48+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="«Es un proyecto para estar en la parte bonita de la clasificación»" /><meta name="twitter:description" content="El delantero Borja Bastón, muy satisfecho por su incorporación al Málaga" /><meta name="twitter:image" content="http://static.diariosur.es/malagacf/multimedia/201707/11/media/cortadas/borjaok-kcuD-U40329404819WT-624x385@Diario%20Sur.jpg" /><meta name="twitter:image:alt" content="Borja Bastón posa junto a los barcos de Puerto Banús, ayer en su presentación como jugador del Málaga." /><link rel="stylesheet" href="//static.diariosur.es/squido/1.0.105/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagacf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-es-un-proyecto-para-estar-en-la-parte-bonita-de-la-clasificacion-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'antonio-gongora';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170712001653';
            window.voc_fem = '20170712002648';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.33/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-5LJTR9"
    data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://malagacf.diariosur.es/proyecto-estar-parte-20170712001652-nt.html"
      },
      "headline": "«Es un proyecto para estar en la parte bonita de la clasificación»",
      "datePublished": "2017-07-12T00:26:48+02:00",
      "dateModified": "2017-07-12T00:26:48+02:00",
      "author": {
        "@type": "Person",
        "name": "Antonio Góngora"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/malagacf/multimedia/201707/11/media/cortadas/borjaok-kcuD-U40329404819WT-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga CF - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El delantero Borja Bastón, muy satisfecho por su incorporación al Málaga"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://malagacf.diariosur.es/proyecto-estar-parte-20170712001652-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagacf.es-un-proyecto-para-estar-en-la-parte-bonita-de-la-clasificacion&amp;voc_site=diariosur&amp;voc_se=malagacf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=es-un-proyecto-para-estar-en-la-parte-bonita-de-la-clasificacion&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170712001653&amp;voc_fem=20170712002648&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga CF - Diario Sur..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="b2e37b8a-667d-11e7-9598-cc070d6f7271"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Malaga CF - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Malaga CF - Diario Sur"></a></div><a href="http://malagacf.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga CF - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga CF - Diario Sur: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga CF</a></span><a href="#">«Es un proyecto para estar en la parte bonita de la clasificación»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="http://malagacf.diariosur.es/" title="Málaga c.f."
                   target="_self"
                   class="voc-active">Málaga C.F.</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/equipos/malaga-cf/ficha-club.html" title="Plantilla"
                               target="_self">Plantilla</a></li><li><a href="/estadisticas/liga-primera/clasificacion-resultados.html" title="Resultados y Clasificación"
                               target="_self">Resultados y Clasificación</a></li><li><a href="/estadisticas/liga-primera/calendario.html" title="Calendario"
                               target="_self">Calendario</a></li><li><a href="/temas/personajes/abdullah-ben-nasser-al-thani.html" title="Al-Thani"
                               target="_self">Al-Thani</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>«Es un proyecto para estar en la parte bonita de la clasificación»</h1><a href="/sido-presentacion-borja-baston-20170711181032-ga.html"><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/malagacf/multimedia/201707/11/media/cortadas/borjaok-kcuD-U40329404819WT-624x385@Diario%20Sur.jpg"
                                                                        alt="Borja Bastón posa junto a los barcos de Puerto Banús, ayer en su presentación como jugador del Málaga."><noscript><img src="//static.diariosur.es/malagacf/multimedia/201707/11/media/cortadas/borjaok-kcuD-U40329404819WT-624x385@Diario%20Sur.jpg"
                                                                                     alt="Borja Bastón posa junto a los barcos de Puerto Banús, ayer en su presentación como jugador del Málaga."/></noscript><i class="voc-icons photobig voc-multimedia-box voc-ico-xl voc-literal "></i></div><figcaption
                        class="figure-caption">Borja Bastón posa junto a los barcos de Puerto Banús, ayer en su presentación como jugador del Málaga. / 
                    <span class="voc-photo-author">Josele-Lanza -</span></figcaption></figure></a><a href="#" class="voc-link-related"></a><h2>El delantero Borja Bastón, muy satisfecho por su incorporación al Málaga</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374df61322a0-foto.jpg" class="lazy" alt="Antonio Góngora"/><noscript><img src="http://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374df61322a0-foto.jpg" alt="Antonio Góngora"/></noscript></figure><div><div class="voc-author-info"><author><a title="ANTONIO GÓNGORA"
                                            href="/autor/antonio-gongora-639.html"
                                   class="voc-author">ANTONIO GÓNGORA</a><a title="gongorasur" href="http://twitter.com/gongorasur" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                Miércoles, 12 julio 2017, 00:26
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="b2e37b8a-667d-11e7-9598-cc070d6f7271"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Entre yates y deportivos de lujo, el delantero <strong>Borja Bastón</strong>, que lucirá el dorsal número ‘<strong>9</strong>’, fue presentado ayer como jugador del <strong>Málaga </strong>en Puerto Banús. El futbolista se mostró satisfecho por la decisión que tomó en su momento y entiende que los objetivos del conjunto <strong>blanquiazul </strong>son muy atractivos. «Es un proyecto para estar en la parte bonita de la clasificación, con mucha ambición y gente joven», señaló, a la vez que analizó las conversaciones que acabaron con su cesión por una temporada. «Las negociaciones siempre son difíciles, tenía varias ofertas, pero la del Málaga era la que más me atraía. Prefiero estar donde a mí me quieren», declaró. </p><p></p><div class="voc-detail-summary"><p>
  El goleador madrileño, en su presentación en Puerto Banús, confesó: «Tenía varias ofertas, pero prefiero estar donde me quieren»
  <span></span></p></div><p></p><p>La <strong>presentación </strong>del delantero fue en esta ocasión muy especial, ya que el club trasladó el acto al <strong>Club de Mar de Puerto Banús</strong>, donde se dieron cita los tres consejeros de la entidad, <strong>Francisco Martín Aguilar, Antonio Benítez y Ben Barek</strong>, mientras que Borja Bastón estuvo acompañado en la mesa por el director deportivo del club, <strong>Francesc Arnau, y el responsable de Comunicación, Francisco Ceballos.</strong> Después de la comparecencia pública del jugador, este realizó una sesión de fotos vestido con la nueva indumentaria del Málaga junto a los yates del puerto. </p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static.diariosur.es/malagacf/multimedia/201707/11/media/cortadas/borja2-kcuD-U40329404819GyH-624x385@Diario%20Sur.jpg" alt=""></div><figcaption class="figure-caption">Ben Barek, Martín Aguilar, Borja Bastón, Antonio Benítez y Arnau.  / <span class="voc-photo-author">Josele-Lanza -</span></figcaption></figure><p></p><p>La insistencia de <strong>Arnau y Míchel</strong>, según el goleador de 24 años cedido por el <strong>Swansea City </strong>galés, fueron las claves para que al final aceptara su incorporación al conjunto malagueño. «La intención de traerme fue muy grande. Me gusta un proyecto que tiene juventud y veteranía. Es un grupo atractivo para cualquier jugador, además de la insistencia de Arnau y el míster», subrayó con satisfacción.</p><p>La participación de Borja Bastón en el conjunto británico la pasada campaña fue muy escasa. Las <strong>circunstancias </strong>variaron y el ahora malaguista, que llegó como gran referencia del equipo (el Swansea pagó por él 18 millones al <strong>Atlético</strong>, que era el propietario), apenas fue utilizado en el <strong>Premier</strong>. «No fue la experiencia que pensaba, pero de todo se aprende, y se pueden sacar conclusiones buenas. Llegué con una lesión en la muñeca que no me permitió jugar siete u ocho partidos al comienzo, y luego hubo muchos cambios de entrenadores. El equipo se salvó, pero yo no estaba nada contento. Y por eso estoy aquí», explicó. </p><h3>Comparativa</h3><p>La comparativa con <strong>Sandro </strong>era inevitable, ya que llega para sustituir al canario, que consiguió 14 goles en la Liga y se convirtió en la gran referencia ofensiva del conjunto malagueño. Al final el Everton se hizo cargo de la cláusula de rescisión y el delantero se marchó. «Sandro hizo una gran temporada. Ojalá pueda hacerla yo también. Cada uno tiene una forma de jugar, somos muy diferentes. Intentaré aportar lo máximo al equipo y estar lo más alto posible. Es un grupo con gente con buen corazón, con ganas de hacer un gran año», indicó el futbolista. </p><p></p><div class="voc-detail-summary"><p>
  «Sandro hizo una gran temporada; cada uno tiene una forma de jugar, somos muy diferentes», explica
  <span></span></p></div><p></p><p>En la <strong>cesión </strong>de Borja Bastón el <strong>Málaga </strong>se guardó una opción para hacerse con el jugador tras la temporada a cambio de unos 12 millones. Esta cantidad está relativamente lejos de las posibilidades económicas del club de Martiricos, aunque no se descarta una apuesta final por el delantero, incluso, para hacer negocio con el jugador, siempre que la temporada haya sido buena. Sobre este asunto, Borja Bastón fue contundente: «Me gustaría que se ejerciera la opción de compra, pero lo importante es empezar y que todos estemos contentos al final». </p><p></p><div class="voc-detail-summary"><p>
  «Me gustaría que se ejerciera la opción de compra, pero hay que empezar y que estemos contentos», dice
  <span></span></p></div><p></p><p>Borja Bastón también comentó que conoce a <strong>Keko del Eibar</strong>, como <strong>Adrián</strong>, aunque con el primero también estuvo en la cantera del Atlético, y ambos les han hablado muy bien del Málaga. Dijo que no se ha comunicado con el malagueño <strong>Isco</strong>, con el que coincidió en las categorías inferiores de la selección. </p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://malagacf.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://malagacf.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//malagacf.diariosur.es/malaga-dificultades-hacerse-20170711233347-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="El Málaga, con muchas dificultades para hacerse con el recambio de Camacho">
                        El Málaga, con muchas dificultades para hacerse con el recambio de Camacho
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//malagacf.diariosur.es/camiseta-unica-20170711001729-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Una camiseta única">
                        Una camiseta única
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//malagacf.diariosur.es/borja-baston-varias-20170711132227-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Borja Bastón: «Tenía varias ofertas, pero prefiero estar donde me quieren»">
                        Borja Bastón: «Tenía varias ofertas, pero prefiero estar donde me quieren»
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//malagacf.diariosur.es/emotivo-video-presentar-20170710125950-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El emotivo vídeo para presentar la nueva camiseta del Málaga">
                        El emotivo vídeo para presentar la nueva camiseta del Málaga
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//malagacf.diariosur.es/malaguenos-malaguistas-corazon-20170711230931-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="«Somos malagueños y malaguistas de corazón y para siempre»">
                        «Somos malagueños y malaguistas de corazón y para siempre»
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="b2e37b8a-667d-11e7-9598-cc070d6f7271" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="b2e37b8a-667d-11e7-9598-cc070d6f7271"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/club-cuenta-mere-20170705000611-nt.html" title="El Málaga cuenta con Meré para la concentración en Holanda, que comenzará el día 19" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201707/05/media/cortadas/mere-kzoC--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El Málaga cuenta con Meré para la concentración en Holanda, que comenzará el día 19"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201707/05/media/cortadas/mere-kzoC--984x468@Diario%20Sur.jpg" alt="El Málaga cuenta con Meré para la concentración en Holanda, que comenzará el día 19"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/club-cuenta-mere-20170705000611-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Málaga cuenta con Meré para la concentración en Holanda, que comenzará el día 19">
                                El Málaga cuenta con Meré para la concentración en Holanda, que comenzará el día 19
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/antonio-vilches-nuevo-20170705091312-nt.html" title="Antonio Vilches, nuevo ojeador en el equipo de Míchel" class="voc-horizontal voc-img-link"><img src="//static.diariosur.es/squido/latest/assets/images/placeholders/diariosur-placeholder.png" alt="Antonio Vilches, nuevo ojeador en el equipo de Míchel"/></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/antonio-vilches-nuevo-20170705091312-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Antonio Vilches, nuevo ojeador en el equipo de Míchel">
                                Antonio Vilches, nuevo ojeador en el equipo de Míchel
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/malaga-michel-echa-20170705000155-nt.html" title="El Málaga de Míchel echa a andar" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201707/05/media/cortadas/entreno-kUCC--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El Málaga de Míchel echa a andar"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201707/05/media/cortadas/entreno-kUCC--984x468@Diario%20Sur.jpg" alt="El Málaga de Míchel echa a andar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/malaga-michel-echa-20170705000155-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Málaga de Míchel echa a andar">
                                El Málaga de Míchel echa a andar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/traspaso-camacho-decidido-20170705131124-nt.html" title="El traspaso de Camacho, decidido; sólo falta el sí del jeque" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201707/05/media/cortadas/camachodos-kAXC--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El traspaso de Camacho, decidido; sólo falta el sí del jeque"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201707/05/media/cortadas/camachodos-kAXC--984x468@Diario%20Sur.jpg" alt="El traspaso de Camacho, decidido; sólo falta el sí del jeque"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/traspaso-camacho-decidido-20170705131124-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El traspaso de Camacho, decidido; sólo falta el sí del jeque">
                                El traspaso de Camacho, decidido; sólo falta el sí del jeque
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><!--Inter advertising--></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/arranca-pretemporada-malaga-20170705123917-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Málaga vuelve al trabajo"><img src="http://static.diariosur.es/malagacf/multimedia/201707/05/media/cortadas/entreno%20(1)-kzmD--739x455@Diario%20Sur.jpg" alt="El Málaga vuelve al trabajo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/arranca-pretemporada-malaga-20170705123917-ga.html" class="voc-text-link" title="El Málaga vuelve al trabajo" alt="El Málaga vuelve al trabajo">
                                    El Málaga vuelve al trabajo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/fotos-segunda-jornada-trabajo-malaga-20170706123801-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la segunda jornada de trabajo del Málaga"><img src="http://static.diariosur.es/malagacf/multimedia/201707/06/media/cortadas/entreno-jueves%20(22)-kK3G--739x455@Diario%20Sur.jpg" alt="Fotos de la segunda jornada de trabajo del Málaga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/fotos-segunda-jornada-trabajo-malaga-20170706123801-ga.html" class="voc-text-link" title="Fotos de la segunda jornada de trabajo del Málaga" alt="Fotos de la segunda jornada de trabajo del Málaga">
                                    Fotos de la segunda jornada de trabajo del Málaga
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/entrenamiento-malaga-campo-golf-capanes-20170707102222-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento de Málaga en el campo de golf Capanes"><img src="http://static.diariosur.es/malagacf/multimedia/201707/07/media/cortadas/AC9T1845-kXTF--739x455@Diario%20Sur.jpg" alt="Entrenamiento de Málaga en el campo de golf Capanes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/entrenamiento-malaga-campo-golf-capanes-20170707102222-ga.html" class="voc-text-link" title="Entrenamiento de Málaga en el campo de golf Capanes" alt="Entrenamiento de Málaga en el campo de golf Capanes">
                                    Entrenamiento de Málaga en el campo de golf Capanes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/emotiva-despedida-camacho-fotos-20170709150740-ga.html" class="voc-horizontal voc-img-icon-link" alt="La emotiva despedida de Camacho, en fotos"><img src="http://static.diariosur.es/malagacf/multimedia/201707/09/media/cortadas/camacho-ok%20(2)-k4BE--739x455@Diario%20Sur.jpg" alt="La emotiva despedida de Camacho, en fotos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/emotiva-despedida-camacho-fotos-20170709150740-ga.html" class="voc-text-link" title="La emotiva despedida de Camacho, en fotos" alt="La emotiva despedida de Camacho, en fotos">
                                    La emotiva despedida de Camacho, en fotos
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/recio-pasa-reconocimiento-medico-5492690235001-20170705120756-vi.html" title="Recio pasa el reconocimiento médico cara a la nueva temporada" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201707/85688293001_5492696311001_5492690235001-vs.jpg?pubId=85688293001&amp;videoId=5492690235001" alt="Recio pasa el reconocimiento médico cara a la nueva temporada"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:49</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://malagacf.diariosur.es/recio-pasa-reconocimiento-medico-5492690235001-20170705120756-vi.html" class="voc-text-link" title="Recio pasa el reconocimiento médico cara a la nueva temporada">Recio pasa el reconocimiento médico cara a la nueva temporada</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/recio-hablar-objetivo-ahora-5493180835001-20170705180703-vi.html" title="Recio: &quot;Hablar de un objetivo ahora sería engañar a la gente&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201707/85688293001_5493179658001_5493180835001-vs.jpg?pubId=85688293001&amp;videoId=5493180835001" alt="Recio: &quot;Hablar de un objetivo ahora sería engañar a la gente&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:28</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://malagacf.diariosur.es/recio-hablar-objetivo-ahora-5493180835001-20170705180703-vi.html" class="voc-text-link" title="Recio: &quot;Hablar de un objetivo ahora sería engañar a la gente&quot;">Recio: &quot;Hablar de un objetivo ahora sería engañar a la gente&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/camacho-malaguista-llevare-corazon-5498899416001-20170709200725-vi.html" title="Camacho: «Se va un malaguista; os llevaré en el corazón»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201707/85688293001_5498917353001_5498899416001-vs.jpg?pubId=85688293001&amp;videoId=5498899416001" alt="Camacho: «Se va un malaguista; os llevaré en el corazón»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>07:28</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://malagacf.diariosur.es/camacho-malaguista-llevare-corazon-5498899416001-20170709200725-vi.html" class="voc-text-link" title="Camacho: «Se va un malaguista; os llevaré en el corazón»">Camacho: «Se va un malaguista; os llevaré en el corazón»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/nueva-camiseta-malaga-para-5500337089001-20170710130747-vi.html" title="Así es la nueva camiseta del Málaga C.F. para la temporada 2017-2018" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201707/85688293001_5500339419001_5500337089001-vs.jpg?pubId=85688293001&amp;videoId=5500337089001" alt="Así es la nueva camiseta del Málaga C.F. para la temporada 2017-2018"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:47</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://malagacf.diariosur.es/nueva-camiseta-malaga-para-5500337089001-20170710130747-vi.html" class="voc-text-link" title="Así es la nueva camiseta del Málaga C.F. para la temporada 2017-2018">Así es la nueva camiseta del Málaga C.F. para la temporada 2017-2018</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://malagacf.diariosur.es/borja-baston-varias-20170711132227-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Borja Bastón: «Tenía varias ofertas, pero prefiero estar donde me quieren»</span></span></a><a class="voc-articles-right" href="http://malagacf.diariosur.es/malaga-pisa-acelerador-20170712002733-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Málaga pisa el acelerador para la incorporación de Kuzmanovic</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/" title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/" title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/" title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/" title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/" title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/" title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/" title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/" title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/" title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/" title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/" title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/" title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/" title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/" title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/" title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es" title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/" title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/" title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/" title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com" title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/" title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html" title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/" title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/" title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/" title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/" title="Senderismo">Senderismo</a></h4></hgroup></li><li><h3><a href="/motor/" title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/" title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariosur.es/squido/1.0.105/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706271835');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.12/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.12/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.0/related.js');
    });
</script></body></html>