<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel» | Malaga CF - Diario Sur</title><meta name="title" content="Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel»"/><meta name="description" content="El Málaga ha celebrado un almuerzo para todo el club con motivo de la Navidad. El lugar escogido ha sido la finca La Tosca, donde fueron llegando uno a uno los jugadores del Málag"/><meta name="keywords" content="recio, iturra, puede, espero, rinda, buen, nivel"/><meta name="news_keywords" content="recio, iturra, puede, espero, rinda, buen, nivel"/><meta name="DC.date.issued"
          content="2017-12-13T16:27:26+01:00"/><meta name="date"
          content="2017-12-13T16:27:26+01:00"/><link rel="canonical" href="http://malagacf.diariosur.es/recio-iturra-puede-20171213162329-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://malagacf.diariosur.es/recio-iturra-puede-20171213162329-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Malaga CF - Diario Sur"/><meta property="og:url" content="http://malagacf.diariosur.es/recio-iturra-puede-20171213162329-nt.html"/><meta property="og:description" content="El Málaga ha celebrado un almuerzo para todo el club con motivo de la Navidad. El lugar escogido ha sido la finca La Tosca, donde fueron llegando uno a uno los jugadores del Málag"/><meta property="og:image"
            content="http://static3.diariosur.es/malagacf/multimedia/201712/13/media/cortadas/recio-krwC-U50358922169i5C-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel»"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="malagacf"/><meta property="article:published_time"
          content="2017-12-13T16:27:26+01:00"/><meta property="article:modified_time" content="2017-12-13T16:27:26+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel»"/><meta name="twitter:description" content="El Málaga ha celebrado un almuerzo para todo el club con motivo de la Navidad. El lugar escogido ha sido la finca La Tosca, donde fueron llegando uno a uno los jugadores del Málag"/><meta name="twitter:image"
                content="http://static3.diariosur.es/malagacf/multimedia/201712/13/media/cortadas/recio-krwC-U50358922169i5C-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static2.diariosur.es/squido/3.1.4/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagacf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'recio-se-lo-que-iturra-puede-dar-y-espero-que-rinda-a-un-buen-nivel-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'carlos-j-martinez';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171213162726';
            window.voc_fem = '20171213162726';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'futbol';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://malagacf.diariosur.es/recio-iturra-puede-20171213162329-nt.html"
      },
      "headline": "Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel»",
      "datePublished": "2017-12-13T16:27:26+01:00",
      "dateModified": "2017-12-13T16:27:26+01:00",
      "author": {
        "@type": "Person",
        "name": "Carlos J. Martínez"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.diariosur.es/malagacf/multimedia/201712/13/media/cortadas/recio-krwC-U50358922169i5C-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga CF - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El capitán malaguista confesó el regalo que le ha pedido a los Reyes Magos: la permanencia"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://malagacf.diariosur.es/recio-iturra-puede-20171213162329-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagacf.recio-se-lo-que-iturra-puede-dar-y-espero-que-rinda-a-un-buen-nivel&amp;voc_site=diariosur&amp;voc_se=malagacf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=recio-se-lo-que-iturra-puede-dar-y-espero-que-rinda-a-un-buen-nivel&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171213162726&amp;voc_fem=20171213162726&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga CF - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="fe369c7e-e018-11e7-9e2a-e091357cba6f"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Malaga CF - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Malaga CF - Diario Sur"></a></div><a href="http://malagacf.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga CF - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga CF - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga CF</a></span><a href="#">Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://malagacf.diariosur.es/" title="Málaga c.f." class="voc-active">Málaga C.F.</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/malaga-cf/2017-2018/ficha-club-sd.html" title="Plantilla"
                               target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Resultados y Clasificación"
                               target="_self">Resultados y Clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-primera/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/temas/personajes/abdullah-ben-nasser-al-thani.html" title="Al-Thani"
                               target="_self">Al-Thani</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel»</h1><figure class="voc-main-figure  voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                 data-voc-video-player
                 data-voc-video-player-accountname="diariosur"

                                    data-voc-video-player-source="brightcove"
                
                 data-voc-video-player-videoid="5679031035001"
                 data-voc-video-player-poster="//static3.diariosur.es/malagacf/multimedia/201712/13/media/cortadas/recio-krwC-U50358922169i5C-624x385@Diario%20Sur.jpg"
                    data-voc-video-player-muted="true"                 data-voc-video-player-autoplay="false"
                 data-voc-video-player-domain="malagacf.diariosur.es"
                     data-voc-video-player-newsid="fe369c7e-e018-11e7-9e2a-e091357cba6f" 
                    
                    
            ><img
                        src="//static3.diariosur.es/malagacf/multimedia/201712/13/media/cortadas/recio-krwC-U50358922169i5C-624x385@Diario%20Sur.jpg"
                        height="385px"
                        width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:53</span></i></div></div><figcaption
                    class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El capitán malaguista confesó el regalo que le ha pedido a los Reyes Magos: la permanencia</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="CARLOS J. MARTÍNEZ"
                                   class="voc-author">CARLOS J. MARTÍNEZ</a></author><time>                        Miércoles, 13 diciembre 2017, 16:27
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="fe369c7e-e018-11e7-9e2a-e091357cba6f"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El <strong>Málaga </strong>ha celebrado un almuerzo para todo el club con motivo de la <strong>Navidad</strong>. El lugar escogido ha sido la<strong> finca La Tosca</strong>, donde fueron llegando uno a uno los jugadores del <strong>Málaga</strong>. Una plantilla que contará con un nuevo integrante tal y como adelantó este <strong>mediodía </strong>este periódico, el chileno Manuel Iturra. El <strong>capitán </strong>de la plantilla, <strong>Recio</strong>, dio su opinión a la llegada <strong>Iturra</strong>: “Es un compañero que he tenido en el <strong>Málaga </strong>y el <strong>Granada</strong>. Como dije hace una semana, todos los <strong>fichajes </strong>que vengan para sumar desde el primer día serán <strong>bienvenidos</strong>. Es una persona que conoce el club”. Sobre lo que puede aportar el exmalaguista, <strong>Recio </strong>declaró: “. Lo único que puedo decir es que los que vengan que lo hagan para sumar y que sepan que va a ser un año duro. Se lo que Iturra puede dar y espero que rinda a un buen nivel”. La salida de <strong>Iturra </strong>del club es algo que aún recuerda la afición, por lo que puedan opinar los <strong>malaguista </strong>fue cuestionado <strong>Recio</strong>: “Eso ya se verá con el tiempo, no tengo nada que decir al respecto”.</p><p>Sobre las <strong>molestias </strong>que atraviesa en el <strong>abductor</strong>, <strong>Recio </strong>confesó que se encuentra mejor: “Estoy bien, aunque he trabajado al <strong>margen</strong>, porque tengo un poco de dolor debido a la contusión pero espero incorporarme con el grupo mañana o pasado. Nos jugamos mucho el lunes y estaré sin <strong>problemas</strong>”. Un partido el del <strong>Betis </strong>(lunes, 21.00 horas) en el que el equipo se juega mucho: “Es un duelo <strong>importantísimo</strong>, como todos los que tenemos en casa, los errores del principio los vamos a pagar toda la <strong>temporada</strong>. No hemos podido encadenar dos triunfos seguidos porque es cierto que hemos tenido salidas muy <strong>complicadas</strong>. Ahora toca trabajar para conseguir los tres <strong>puntos</strong>”. </p><p>Sobre el cambio de imagen del equipo, <strong>Recio </strong>dio algunas <strong>claves</strong>: “Creo que desde el partido del <strong>Leganés </strong>la imagen ha cambiado, el equipo ha cambiado la <strong>dinámica </strong>y defensivamente hemos mejorado mucho. A la larga se ven los puntos, las victorias y esperemos ganar al Betis”. Por último, el capitán malaguista desveló cual es el regalo que ha pedido a los <strong>Reyes Magos:</strong> “El único regalo que pido a los Reyes Magos es la <strong>permanencia</strong>. Este año todo el trabajo y el esfuerzo es por la permanencia. El equipo tiene jugadores preparados para ello. Tanto el club como la ciudad se merecen estar en Primera División. Ojalá ese regalo nos lo traigan en mayo”.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://malagacf.diariosur.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://malagacf.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://malagacf.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Malaga CF - Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Málaga C.F.</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//malagacf.diariosur.es/iturra-vuelve-malaga-20171213075816-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Iturra vuelve al Málaga">
                                    Iturra vuelve al Málaga
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//malagacf.diariosur.es/malaga-cambia-objetivos-20171213002959-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Málaga cambia sus objetivos y prevé incorporar a dos medios centro">
                                    El Málaga cambia sus objetivos y prevé incorporar a dos medios centro
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//malagacf.diariosur.es/caminos-opuestos-zipi-20171213204718-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Los caminos opuestos de Zipi y Zape en el Málaga">
                                    Los caminos opuestos de Zipi y Zape en el Málaga
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//malagacf.diariosur.es/malaga-comienza-sonreir-20171212192616-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El Málaga comienza a sonreír">
                                    El Málaga comienza a sonreír
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//malagacf.diariosur.es/club-preve-fichar-20171213080253-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="...Y el club prevé fichar a otro medio centro durante el mes de enero">
                                    ...Y el club prevé fichar a otro medio centro durante el mes de enero
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//malagacf.diariosur.es/iturra-vuelve-malaga-20171213075816-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Iturra vuelve al Málaga">
                                        Iturra vuelve al Málaga
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//malagacf.diariosur.es/malaga-cambia-objetivos-20171213002959-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="El Málaga cambia sus objetivos y prevé incorporar a dos medios centro">
                                        El Málaga cambia sus objetivos y prevé incorporar a dos medios centro
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//malagacf.diariosur.es/caminos-opuestos-zipi-20171213204718-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Los caminos opuestos de Zipi y Zape en el Málaga">
                                        Los caminos opuestos de Zipi y Zape en el Málaga
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//malagacf.diariosur.es/malaga-comienza-sonreir-20171212192616-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El Málaga comienza a sonreír">
                                        El Málaga comienza a sonreír
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//malagacf.diariosur.es/club-preve-fichar-20171213080253-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="...Y el club prevé fichar a otro medio centro durante el mes de enero">
                                        ...Y el club prevé fichar a otro medio centro durante el mes de enero
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="fe369c7e-e018-11e7-9e2a-e091357cba6f" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="fe369c7e-e018-11e7-9e2a-e091357cba6f"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="malagacf"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://malagacf.diariosur.es/ignasi-miquel-vengo-20171206180727-nt.html" title="Ignasi Miquel: «Vengo dispuesto a entregarme y a darlo todo»" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201712/06/media/cortadas/ignasi2-kWTG--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Ignasi Miquel: «Vengo dispuesto a entregarme y a darlo todo»"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201712/06/media/cortadas/ignasi2-kWTG--984x468@Diario%20Sur.jpg" alt="Ignasi Miquel: «Vengo dispuesto a entregarme y a darlo todo»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/ignasi-miquel-vengo-20171206180727-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Ignasi Miquel: «Vengo dispuesto a entregarme y a darlo todo»">
                                Ignasi Miquel: «Vengo dispuesto a entregarme y a darlo todo»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://malagacf.diariosur.es/central-ignasi-miquel-20171206173927-nt.html" title="El central Ignasi Miquel ya está en Málaga para firmar por cuatro temporadas" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201712/06/media/cortadas/ignasi-kW8E--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El central Ignasi Miquel ya está en Málaga para firmar por cuatro temporadas"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201712/06/media/cortadas/ignasi-kW8E--984x468@Diario%20Sur.jpg" alt="El central Ignasi Miquel ya está en Málaga para firmar por cuatro temporadas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/central-ignasi-miquel-20171206173927-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El central Ignasi Miquel ya está en Málaga para firmar por cuatro temporadas">
                                El central Ignasi Miquel ya está en Málaga para firmar por cuatro temporadas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://malagacf.diariosur.es/anoeta-vuelta-punto-20171207230023-nt.html" title="Anoeta, vuelta al punto de partida" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201712/06/media/cortadas/anoeta-k7CI--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Anoeta, vuelta al punto de partida"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201712/06/media/cortadas/anoeta-k7CI--984x468@Diario%20Sur.jpg" alt="Anoeta, vuelta al punto de partida"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/anoeta-vuelta-punto-20171207230023-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Anoeta, vuelta al punto de partida">
                                Anoeta, vuelta al punto de partida
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/puntuaciones-jugadores-malaga-ante-real-sociedad-20171210192040-ga.html" class="voc-horizontal voc-img-icon-link" alt="Puntuaciones uno a uno de los jugadores del Málaga ante la Real Sociedad"><img src="http://static.diariosur.es/malagacf/multimedia/201712/10/media/cortadas/3-ficha-jugador-1512929472-kibG--739x455@Diario%20Sur.jpg" alt="Puntuaciones uno a uno de los jugadores del Málaga ante la Real Sociedad"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/puntuaciones-jugadores-malaga-ante-real-sociedad-20171210192040-ga.html" class="voc-text-link" title="Puntuaciones uno a uno de los jugadores del Málaga ante la Real Sociedad" alt="Puntuaciones uno a uno de los jugadores del Málaga ante la Real Sociedad">
                                    Puntuaciones uno a uno de los jugadores del Málaga ante la Real Sociedad
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/real-sociedad-malaga-imagenes-20171210135410-ga.html" class="voc-horizontal voc-img-icon-link" alt="Real Sociedad- Málaga, en imágenes"><img src="http://static.diariosur.es/malagacf/multimedia/201712/10/media/cortadas/malaga-anoeta%20(8)-ksrC--739x455@Diario%20Sur.jpg" alt="Real Sociedad- Málaga, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/real-sociedad-malaga-imagenes-20171210135410-ga.html" class="voc-text-link" title="Real Sociedad- Málaga, en imágenes" alt="Real Sociedad- Málaga, en imágenes">
                                    Real Sociedad- Málaga, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/mejores-momentos-real-madridborussia-dortmund-imagenes-20171206213418-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Real Madrid-Borussia Dortmund, en imágenes"><img src="http://static.diariosur.es/www/multimedia/201712/06/media/cortadas/cr-celebra-kcr--739x455@RC.jpg" alt="Los mejores momentos del Real Madrid-Borussia Dortmund, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/mejores-momentos-real-madridborussia-dortmund-imagenes-20171206213418-garc.html" class="voc-text-link" title="Los mejores momentos del Real Madrid-Borussia Dortmund, en imágenes" alt="Los mejores momentos del Real Madrid-Borussia Dortmund, en imágenes">
                                    Los mejores momentos del Real Madrid-Borussia Dortmund, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/otro-inolvidable-para-cristiano-20171207212959-garc.html" class="voc-horizontal voc-img-icon-link" alt="Otro año inolvidable para Cristiano"><img src="http://static.diariosur.es/www/multimedia/201712/07/media/cortadas/cristiano-balondeoro-afp-kf9G--739x455@RC.jpg" alt="Otro año inolvidable para Cristiano"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/otro-inolvidable-para-cristiano-20171207212959-garc.html" class="voc-text-link" title="Otro año inolvidable para Cristiano" alt="Otro año inolvidable para Cristiano">
                                    Otro año inolvidable para Cristiano
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/recio-iturra-puede-espero-5679031035001-20171213161245-vi.html" title="Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201712/85688293001_5679032212001_5679031035001-vs.jpg?pubId=85688293001&amp;videoId=5679031035001" alt="Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://malagacf.diariosur.es/recio-iturra-puede-espero-5679031035001-20171213161245-vi.html" class="voc-text-link" title="Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel»">Recio: «Sé lo que Iturra puede dar y espero que rinda a un buen nivel»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/futbol/comida-directivas-antes-encuentro-5669985038001-20171206171205-vi.html" title="Comida de directivas antes del encuentro entre el Real Madrid y el Borussia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5669994903001_5669969914001-vs.jpg?pubId=85688293001&amp;videoId=5669985038001" alt="Comida de directivas antes del encuentro entre el Real Madrid y el Borussia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/deportes/futbol/comida-directivas-antes-encuentro-5669985038001-20171206171205-vi.html" class="voc-text-link" title="Comida de directivas antes del encuentro entre el Real Madrid y el Borussia">Comida de directivas antes del encuentro entre el Real Madrid y el Borussia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/almanaque-solidario-para-ayudar-5670000041001-20171206171214-vi.html" title="Un almanaque solidario para ayudar a los hospitales infantiles de toda España" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5669986436001_5669977233001-vs.jpg?pubId=85688293001&amp;videoId=5670000041001" alt="Un almanaque solidario para ayudar a los hospitales infantiles de toda España"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/culturas/almanaque-solidario-para-ayudar-5670000041001-20171206171214-vi.html" class="voc-text-link" title="Un almanaque solidario para ayudar a los hospitales infantiles de toda España">Un almanaque solidario para ayudar a los hospitales infantiles de toda España</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/acusado-mata-mujer-caceres-5669983625001-20171206171222-vi.html" title="El acusado de mata a su mujer en Cáceres podría haber actuado en defensa propia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5669991932001_5669988533001-vs.jpg?pubId=85688293001&amp;videoId=5669983625001" alt="El acusado de mata a su mujer en Cáceres podría haber actuado en defensa propia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:57</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/acusado-mata-mujer-caceres-5669983625001-20171206171222-vi.html" class="voc-text-link" title="El acusado de mata a su mujer en Cáceres podría haber actuado en defensa propia">El acusado de mata a su mujer en Cáceres podría haber actuado en defensa propia</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://malagacf.diariosur.es/malaga-cierra-jornada-20171213120550-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Málaga cierra la jornada inicial de 2018</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                   title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.diariosur.es/squido/3.1.4/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script></body></html>