<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>¿Por qué es vital ganar al Deportivo? | Malaga CF - Diario Sur</title><meta name="title" content="¿Por qué es vital ganar al Deportivo?"/><meta name="description" content="El Malaga-Deportivo de mañana no es una ‘final’, expresión a la que tanto gusta acudir en los medios de comunicación cuando la necesidad aprieta en torno a un equipo. Sin embargo,"/><meta name="keywords" content="vital, ganar, deportivo"/><meta name="news_keywords" content="vital, ganar, deportivo"/><meta name="DC.date.issued"
          content="2017-11-18T00:34:39+01:00"/><meta name="date"
          content="2017-11-18T00:34:39+01:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://malagacf.diariosur.es/vital-ganar-deportivo-20171118213313-nt.html"/><link rel="amphtml"
              href="http://malagacf.diariosur.es/vital-ganar-deportivo-20171118213313-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Malaga CF - Diario Sur"/><meta property="og:url" content="http://malagacf.diariosur.es/vital-ganar-deportivo-20171118213313-nt.html"/><meta property="og:description" content="El Malaga-Deportivo de mañana no es una ‘final’, expresión a la que tanto gusta acudir en los medios de comunicación cuando la necesidad aprieta en torno a un equipo. Sin embargo,"/><meta property="og:image"
            content="http://static3.diariosur.es/malagacf/multimedia/201711/17/media/cortadas/malaga-apertura-kix-U50148719249QR-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="¿Por qué es vital ganar al Deportivo?"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="malagacf"/><meta property="article:published_time"
          content="2017-11-18T00:34:39+01:00"/><meta property="article:modified_time" content="2017-11-18T00:34:39+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="¿Por qué es vital ganar al Deportivo?"/><meta name="twitter:description" content="El Malaga-Deportivo de mañana no es una ‘final’, expresión a la que tanto gusta acudir en los medios de comunicación cuando la necesidad aprieta en torno a un equipo. Sin embargo,"/><meta name="twitter:image"
                content="http://static3.diariosur.es/malagacf/multimedia/201711/17/media/cortadas/malaga-apertura-kix-U50148719249QR-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Míchel, que se se ha dejado crecer barba, dialoga con uno de sus ayudantes, Mandiá, ayer. "/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static2.diariosur.es/squido/2.2.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagacf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-por-que-es-vital-ganar-al-deportivo-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'pedro-luis-alonso';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171118003439';
            window.voc_fem = '20171118003439';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'futbol';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://malagacf.diariosur.es/vital-ganar-deportivo-20171118213313-nt.html"
      },
      "headline": "¿Por qué es vital ganar al Deportivo?",
      "datePublished": "2017-11-18T00:34:39+01:00",
      "dateModified": "2017-11-18T00:34:39+01:00",
      "author": {
        "@type": "Person",
        "name": "Pedro Luis Alonso"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.diariosur.es/malagacf/multimedia/201711/17/media/cortadas/malaga-apertura-kix-U50148719249QR-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga CF - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El Málaga, obligado a no fallar para que la lucha por salvarse no se reduzca a una ‘Liga de cuatro’"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://malagacf.diariosur.es/vital-ganar-deportivo-20171118213313-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagacf.por-que-es-vital-ganar-al-deportivo&amp;voc_site=diariosur&amp;voc_se=malagacf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=por-que-es-vital-ganar-al-deportivo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171118003439&amp;voc_fem=20171118003439&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga CF - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3b7c89c4-cbd6-11e7-ba17-4a3b41c5a613"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Malaga CF - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Malaga CF - Diario Sur"></a></div><a href="http://malagacf.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga CF - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga CF - Diario Sur: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga CF</a></span><a href="#">¿Por qué es vital ganar al Deportivo?</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://malagacf.diariosur.es/" title="Málaga c.f." class="voc-active">Málaga C.F.</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/malaga-cf/2017-2018/ficha-club-sd.html" title="Plantilla"
                               target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Resultados y Clasificación"
                               target="_self">Resultados y Clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-primera/calendario-sd.html" title="Calendario"
                               target="_self">Calendario</a></h3></li><li><h3><a href="/temas/personajes/abdullah-ben-nasser-al-thani.html" title="Al-Thani"
                               target="_self">Al-Thani</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>¿Por qué es vital ganar al Deportivo?</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.diariosur.es/malagacf/multimedia/201711/17/media/cortadas/malaga-apertura-kix-U50148719249QR-624x385@Diario%20Sur.jpg"
                        title=""
                        alt="Míchel, que se se ha dejado crecer barba, dialoga con uno de sus ayudantes, Mandiá, ayer. /Ñito Salas"><noscript><img src="//static3.diariosur.es/malagacf/multimedia/201711/17/media/cortadas/malaga-apertura-kix-U50148719249QR-624x385@Diario%20Sur.jpg"
                             alt="Míchel, que se se ha dejado crecer barba, dialoga con uno de sus ayudantes, Mandiá, ayer. "/></noscript></div><figcaption
                        class="figure-caption">Míchel, que se se ha dejado crecer barba, dialoga con uno de sus ayudantes, Mandiá, ayer.  / 
                    <span class="voc-photo-author">Ñito Salas</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El Málaga, obligado a no fallar para que la lucha por salvarse no se reduzca a una ‘Liga de cuatro’</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374eb8ce5693-foto.jpg" class="lazy" alt="Pedro Luis Alonso"/><noscript><img src="http://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374eb8ce5693-foto.jpg" alt="Pedro Luis Alonso"/></noscript></figure><div><div class="voc-author-info"><author><a title="PEDRO LUIS ALONSO"
                                            href="/autor/pedro-luis-alonso-595.html"
                                   class="voc-author">PEDRO LUIS ALONSO</a><a title="Plalonso27" href="https://twitter.com/Plalonso27" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Málaga </span></author><time>                        Sábado, 18 noviembre 2017, 00:34
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="3b7c89c4-cbd6-11e7-ba17-4a3b41c5a613"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El <strong>Malaga-Deportivo</strong> de mañana no es una ‘<strong>final</strong>’, expresión a la que tanto gusta acudir en los medios de comunicación cuando la necesidad aprieta en torno a un equipo. Sin embargo, sí es el partido más importante de los que ha jugado hasta ahora el cuadro de La Rosaleda y el más próximo, a falta de que en el futuro se puedan presentar en el camino choques de mayor trascendencia aún. No es exagerado hablar de un partido vital. Son cuatro los <strong>argumentos </strong>principales para <strong>justificarlo</strong>:</p><h3>1.Evitar una ‘Liga de cuatro’ por la permanencia. </h3><p>La <strong>clasificación </strong>actual muestra un riesgo evidente de ruptura en la lucha por la permanencia. Actualmente, los más acuciados son el <strong>Málaga </strong>(cuatro puntos), el <strong>Alavés </strong>y Las <strong>Palmas </strong>(seis cada uno) y el <strong>Eibar </strong>(ocho). Por delante figura el Deportivo junto al Athletic (once cada uno). Con ello una hipotética victoria del cuadro gallego en La Rosaleda abriría una brecha de diez puntos entre ambos, con grandes opciones de dominar también el ‘goal average’ en caso de empate al final de la Liga.Siendo subsanable el escalón a falta de veintiséis jornadas más, no cabe duda de que, en circunstancias normales, se puede considerar definitivo.</p><p></p><div class="voc-detail-summary"><p>
  Si vencer mañana implica acercarse a cuatro puntos del cuadro gallego, perder es quedarse a diez en uno de los encuentros más asequibles que quedan
  <span></span></p></div><p></p><p>Si bien el Málaga tiene ahora depositadas sus esperanzas de salvación en el mal momento del Alavés, Las Palmas, y el Eibar, sería un pobre consuelo a estas alturas que estos tres rivales se quedaran casi como los únicos a tiro en una ‘Liga de cuatro’ por la permanencia. En cualquier caso siempre sería más positivo que haya más conjuntos en la pomada. Además, un hipotético empate mañana ante el <strong>Deportivo </strong>tampoco sería positivo. Más allá del punto sumado por el Málaga, desperdiciaría la posibilidad de acercarse a cuatro puntos a este rival(dejarlo casi a tiro de piedra) y supondría otro tropiezo en los duelos directos. Conviene recordar que el cuadro que entrena <strong>Míchel </strong>no ha vencido aún a ninguno de los rivales teóricamente más débiles (perdió ante el Girona, el Eibar, Las Palmas y un Leganés de momento en la zona alta).</p><h3>2.Llegar en la posición más digna posible al mercado invernal.</h3><p>Para el Málaga la principal obsesión es no descolgarse respecto del decimoséptimo clasificado, que marca la frontera del descenso. <strong>Este es e aval con el que partirá cara al mercado invernal de fichajes. </strong>Ahora está a cuatro puntos, de forma que si crece este desfase la dirección deportiva del club puede tener serios problemas para encontrar jugadores dispuestos a venir al equipo en la segunda mitad de la temporada.</p><p></p><h3>3.Refrendar la reacción en el juego de los últimos partidos</h3><p>Entre el Málaga de inicios de la temporada y el actual hay matices. Si se valoran las tres últimas jornadas (el 2-0 en el Camp Nou, el 2-1 al Celta y el 2-0 en Villarreal).En los dos últimos choques incluso se ha visto un equipo que defiende más junto y que juega de forma más conservadora, algo más contenido, pero con más cabeza. <strong>Ganar </strong>al <strong>Deportivo </strong>supondría confirmar este giro en el <strong>rendimiento</strong>, ratificar que es la fórmula idónea de juego, asentar el once titular, además de una inyección de confianza.</p><p></p><h3>4.Aprovechar una de los partidos más asequibles en el calendario antes del fin de 2017.</h3><p>El calendario ha deparado al <strong>Málaga </strong>compromisos muy difíciles a domicilio en la primera vuelta (ha tenido que visitar ya al Barcelona, el Atlético, el Sevilla, el Valencia y el Villarreal), ante rivales a los que deberá recibir en La Rosaleda en la segunda.Por ello, el equipo no puede permitirse el error ante los contrincantes más asequibles. Uno de ellos es el <strong>Deportivo</strong>. De aquí al ‘parón’ navideño este partido y los que habrá que jugar ante el Levante, el Betis y el Alavés (este el único fuera y el último compromiso de 2017) serán igual de importantes. Un generoso botín en ellos incrementaría las opciones de permanencia de los de Míchel antes de acabar la primera vuelta.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://malagacf.diariosur.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://malagacf.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://malagacf.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Malaga CF - Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Málaga C.F.</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//malagacf.diariosur.es/juan-rodriguez-20171117212259-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Juan Rodríguez: «Creo que el Málaga se salvará»">
                                    Juan Rodríguez: «Creo que el Málaga se salvará»
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//malagacf.diariosur.es/adriana-20171117212415-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Adriana: «Los comentarios llegaron cuando empecé a jugar al fútbol con niñas»">
                                    Adriana: «Los comentarios llegaron cuando empecé a jugar al fútbol con niñas»
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//malagacf.diariosur.es/duda-incorpora-futbol-20171117110122-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Duda se incorpora al fútbol base del Málaga">
                                    Duda se incorpora al fútbol base del Málaga
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//malagacf.diariosur.es/entradas-euros-bernabeu-20171117134406-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Entradas a 40 euros en el Bernabéu para ver al Málaga">
                                    Entradas a 40 euros en el Bernabéu para ver al Málaga
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//malagacf.diariosur.es/ruben-althani-veces-20171117174328-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Rubén: «Al-Thani a veces es volátil, aunque con Míchel está manteniendo la calma»">
                                    Rubén: «Al-Thani a veces es volátil, aunque con Míchel está manteniendo la calma»
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//malagacf.diariosur.es/juan-rodriguez-20171117212259-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Juan Rodríguez: «Creo que el Málaga se salvará»">
                                        Juan Rodríguez: «Creo que el Málaga se salvará»
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//malagacf.diariosur.es/adriana-20171117212415-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Adriana: «Los comentarios llegaron cuando empecé a jugar al fútbol con niñas»">
                                        Adriana: «Los comentarios llegaron cuando empecé a jugar al fútbol con niñas»
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//malagacf.diariosur.es/duda-incorpora-futbol-20171117110122-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Duda se incorpora al fútbol base del Málaga">
                                        Duda se incorpora al fútbol base del Málaga
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//malagacf.diariosur.es/entradas-euros-bernabeu-20171117134406-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Entradas a 40 euros en el Bernabéu para ver al Málaga">
                                        Entradas a 40 euros en el Bernabéu para ver al Málaga
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//malagacf.diariosur.es/ruben-althani-veces-20171117174328-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Rubén: «Al-Thani a veces es volátil, aunque con Míchel está manteniendo la calma»">
                                        Rubén: «Al-Thani a veces es volátil, aunque con Míchel está manteniendo la calma»
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="3b7c89c4-cbd6-11e7-ba17-4a3b41c5a613" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="3b7c89c4-cbd6-11e7-ba17-4a3b41c5a613"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="malagacf"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/malaga-recupera-antonio-20171112201412-nt.html" title="El Málaga recupera a Antonio Tapia para dirigir La Academia" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201711/11/media/cortadas/tapia-kLIF--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El Málaga recupera a Antonio Tapia para dirigir La Academia"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201711/11/media/cortadas/tapia-kLIF--984x468@Diario%20Sur.jpg" alt="El Málaga recupera a Antonio Tapia para dirigir La Academia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/malaga-recupera-antonio-20171112201412-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Málaga recupera a Antonio Tapia para dirigir La Academia">
                                El Málaga recupera a Antonio Tapia para dirigir La Academia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/tapia-llega-plenos-20171113215411-nt.html" title="Tapia llega con plenos poderes para impulsar La Academia y rescatar la ‘cuota malagueña’" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201711/12/media/cortadas/tapia-k2gG--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Tapia llega con plenos poderes para impulsar La Academia y rescatar la ‘cuota malagueña’"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201711/12/media/cortadas/tapia-k2gG--984x468@Diario%20Sur.jpg" alt="Tapia llega con plenos poderes para impulsar La Academia y rescatar la ‘cuota malagueña’"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/tapia-llega-plenos-20171113215411-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Tapia llega con plenos poderes para impulsar La Academia y rescatar la ‘cuota malagueña’">
                                Tapia llega con plenos poderes para impulsar La Academia y rescatar la ‘cuota malagueña’
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/malaga-afronta-crucial-20171113215110-nt.html" title="El Málaga afronta un mes crucial para no descolgarse" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201711/12/media/cortadas/malagacf-kbRB--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El Málaga afronta un mes crucial para no descolgarse"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201711/12/media/cortadas/malagacf-kbRB--984x468@Diario%20Sur.jpg" alt="El Málaga afronta un mes crucial para no descolgarse"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/malaga-afronta-crucial-20171113215110-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Málaga afronta un mes crucial para no descolgarse">
                                El Málaga afronta un mes crucial para no descolgarse
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://malagacf.diariosur.es/malaga-oficial-fichaje-20171113202727-nt.html" title="El Málaga hace oficial el fichaje de Tapia" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagacf/multimedia/201711/13/media/cortadas/tapiaok-U30430869161K7F--984x468@Diario%20Sur-DiarioSur.jpg" class="lazy"
                                         alt="El Málaga hace oficial el fichaje de Tapia"/><noscript><img src="http://static.diariosur.es/malagacf/multimedia/201711/13/media/cortadas/tapiaok-U30430869161K7F--984x468@Diario%20Sur-DiarioSur.jpg" alt="El Málaga hace oficial el fichaje de Tapia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://malagacf.diariosur.es/malaga-oficial-fichaje-20171113202727-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Málaga hace oficial el fichaje de Tapia">
                                El Málaga hace oficial el fichaje de Tapia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"diariosur.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariosur.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/sido-entrenamiento-malaga-este-miercoles-20171115185359-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así ha sido el entrenamiento del Málaga de este miércoles"><img src="http://static.diariosur.es/malagacf/multimedia/201711/15/media/cortadas/1402547143-k36D--739x455@Diario%20Sur.jpg" alt="Así ha sido el entrenamiento del Málaga de este miércoles"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/sido-entrenamiento-malaga-este-miercoles-20171115185359-ga.html" class="voc-text-link" title="Así ha sido el entrenamiento del Málaga de este miércoles" alt="Así ha sido el entrenamiento del Málaga de este miércoles">
                                    Así ha sido el entrenamiento del Málaga de este miércoles
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/entrenamiento-malaga-imagenes-20171114154554-ga.html" class="voc-horizontal voc-img-icon-link" alt="El entrenamiento del Málaga, en imágenes"><img src="http://static.diariosur.es/malagacf/multimedia/201711/14/media/cortadas/1402522216-khg--739x455@Diario%20Sur.jpg" alt="El entrenamiento del Málaga, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/entrenamiento-malaga-imagenes-20171114154554-ga.html" class="voc-text-link" title="El entrenamiento del Málaga, en imágenes" alt="El entrenamiento del Málaga, en imágenes">
                                    El entrenamiento del Málaga, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/mejores-fotos-entrenamiento-malaga-este-viernes-20171117210200-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores fotos del entrenamiento del Málaga de este viernes"><img src="http://static.diariosur.es/malagacf/multimedia/201711/17/media/cortadas/1402592314-kr0E--739x455@Diario%20Sur.jpg" alt="Las mejores fotos del entrenamiento del Málaga de este viernes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/mejores-fotos-entrenamiento-malaga-este-viernes-20171117210200-ga.html" class="voc-text-link" title="Las mejores fotos del entrenamiento del Málaga de este viernes" alt="Las mejores fotos del entrenamiento del Málaga de este viernes">
                                    Las mejores fotos del entrenamiento del Málaga de este viernes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/mejores-imagenes-espanacosta-rica-20171111220844-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del España-Costa Rica"><img src="http://static.diariosur.es/www/multimedia/201711/11/media/cortadas/espana-costarica-04-k5pD--739x455@RC.jpg" alt="Las mejores imágenes del España-Costa Rica"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/mejores-imagenes-espanacosta-rica-20171111220844-garc.html" class="voc-text-link" title="Las mejores imágenes del España-Costa Rica" alt="Las mejores imágenes del España-Costa Rica">
                                    Las mejores imágenes del España-Costa Rica
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/como-michel-futuro-arnau-5644824978001-20171113221124-vi.html" title="¿Cómo ve Míchel el futuro, a Arnau, Al Thani...?" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201711/85688293001_5644833202001_5644824978001-vs.jpg?pubId=85688293001&amp;videoId=5644824978001" alt="¿Cómo ve Míchel el futuro, a Arnau, Al Thani...?"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:00</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://malagacf.diariosur.es/como-michel-futuro-arnau-5644824978001-20171113221124-vi.html" class="voc-text-link" title="¿Cómo ve Míchel el futuro, a Arnau, Al Thani...?">¿Cómo ve Míchel el futuro, a Arnau, Al Thani...?</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/michel-malaga-club-ideal-5644822167001-20171113221130-vi.html" title="Míchel: «El Málaga es un club ideal para la pachorra del jugador y del entrenador»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201711/85688293001_5644834803001_5644822167001-vs.jpg?pubId=85688293001&amp;videoId=5644822167001" alt="Míchel: «El Málaga es un club ideal para la pachorra del jugador y del entrenador»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>04:58</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://malagacf.diariosur.es/michel-malaga-club-ideal-5644822167001-20171113221130-vi.html" class="voc-text-link" title="Míchel: «El Málaga es un club ideal para la pachorra del jugador y del entrenador»">Míchel: «El Málaga es un club ideal para la pachorra del jugador y del entrenador»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/baysse-hemos-tenido-semanas-5646061372001-20171114171100-vi.html" title="Baysse: «Hemos tenido dos semanas para trabajar y hacer un buen partido ante el Deportivo»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201711/85688293001_5646082453001_5646061372001-vs.jpg?pubId=85688293001&amp;videoId=5646061372001" alt="Baysse: «Hemos tenido dos semanas para trabajar y hacer un buen partido ante el Deportivo»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://malagacf.diariosur.es/baysse-hemos-tenido-semanas-5646061372001-20171114171100-vi.html" class="voc-text-link" title="Baysse: «Hemos tenido dos semanas para trabajar y hacer un buen partido ante el Deportivo»">Baysse: «Hemos tenido dos semanas para trabajar y hacer un buen partido ante el Deportivo»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/futbol/aritz-aduriz-renueva-athletic-5647380866001-20171115141105-vi.html" title="Aritz Aduriz renueva con el Athletic de Bilbao hasta junio de 2019" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5647376200001_5647371720001-vs.jpg?pubId=85688293001&amp;videoId=5647380866001" alt="Aritz Aduriz renueva con el Athletic de Bilbao hasta junio de 2019"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/deportes/futbol/aritz-aduriz-renueva-athletic-5647380866001-20171115141105-vi.html" class="voc-text-link" title="Aritz Aduriz renueva con el Athletic de Bilbao hasta junio de 2019">Aritz Aduriz renueva con el Athletic de Bilbao hasta junio de 2019</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://malagacf.diariosur.es/borja-baston-lucas-20171118213602-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Borja Bastón y Lucas Pérez, dos referentes en el disparadero</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariosur.es/squido/2.2.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711161204');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>