<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.diariosur.es/squido/3.12.22/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Málaga CF |  Stefany: «Mi sueño era jugar en España» | Malaga CF - Diario Sur</title><meta name="title" content="Málaga CF |  Stefany: «Mi sueño era jugar en España»"/><meta name="description" content="La portera colombiana Stefany, que debutó hace días en la Copa de la Reina, relata su periplo antes de recalar en el Málaga"/><meta name="keywords" content="stefany, sueno, jugar, espana"/><meta name="news_keywords" content="stefany, sueno, jugar, espana"/><meta name="DC.date.issued"
          content="2018-11-30T00:16:25+01:00"/><meta name="date"
          content="2018-11-30T00:16:25+01:00"/><link rel="canonical" href="https://malagacf.diariosur.es/femenino/stefany-sueno-jugar-20181130213917-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://malagacf.diariosur.es/femenino/stefany-sueno-jugar-20181130213917-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Malaga CF - Diario Sur"/><meta property="og:url" content="https://malagacf.diariosur.es/femenino/stefany-sueno-jugar-20181130213917-nt.html"/><meta property="og:description" content="La portera colombiana Stefany, que debutó hace días en la Copa de la Reina, relata su periplo antes de recalar en el Málaga"/><meta property="og:image" content="https://static3.diariosur.es/malagacf/multimedia/201811/30/media/cortadas/stefany-kpUD-U6017309879381X-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Stefany: «Mi sueño era jugar en España»"/><meta property="article:tag" content="Málaga Club De Fútbol Femenino"/><meta property="article:tag" content="Equipo Mujer"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="femenino"/><meta property="article:published_time" content="2018-11-30T00:16:25+01:00"/><meta property="article:modified_time" content="2018-11-30T00:16:25+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Stefany: «Mi sueño era jugar en España»"/><meta name="twitter:description" content="La portera colombiana Stefany, que debutó hace días en la Copa de la Reina, relata su periplo antes de recalar en el Málaga"/><meta name="twitter:image" content="https://static3.diariosur.es/malagacf/multimedia/201811/30/media/cortadas/stefany-kpUD-U6017309879381X-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="La internacional colombiana Stefany Castaño, tras el entrenamiento de ayer en el Francisco Romero de Rincón de la Victoria. "/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static2.diariosur.es/squido/3.12.22/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'femenino';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'stefany-mi-sueno-era-jugar-en-espana-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'marina-rivas';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20181130001625';
    window.voc_fem = '20181130001625';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'malaga-club-de-futbol-femenino,equipo-mujer';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://malagacf.diariosur.es/femenino/stefany-sueno-jugar-20181130213917-nt.html"
      },
      "headline": "Stefany: «Mi sueño era jugar en España»",
      "datePublished": "2018-11-30T00:16:25+01:00",
      "dateModified": "2018-11-30T00:16:25+01:00",
      "author": {
        "@type": "Person",
        "name": "marina rivas"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.diariosur.es/malagacf/multimedia/201811/30/media/cortadas/stefany-kpUD-U6017309879381X-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga CF - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La portera colombiana Stefany, que debutó hace días en la Copa de la Reina, relata su periplo antes de recalar en el Málaga"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://malagacf.diariosur.es/femenino/stefany-sueno-jugar-20181130213917-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=femenino.stefany-mi-sueno-era-jugar-en-espana&amp;voc_site=diariosur&amp;voc_se=femenino&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=stefany-mi-sueno-era-jugar-en-espana&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181130001625&amp;voc_fem=20181130001625&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga CF - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="6789d0ee-f416-11e8-967c-2787ec3f4518"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Malaga CF - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Malaga CF - Diario Sur"></a></div></div><a href="https://malagacf.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga CF - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga CF - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/femenino/">Femenino</a></span><a href="#">Stefany: «Mi sueño era jugar en España»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="http://malagacf.diariosur.es/" title="Málaga c.f."
                           >Málaga C.F.</a></h3><h2 class="voc-region"><a href="/femenino/" title="Málaga c.f. femenino"
                           class="voc-active">Málaga C.F. Femenino</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.diariosur.es/deportes/futbol/superliga-femenina/clasificacion-resultados-sd.html" title="Clasificación Superliga Femenina"
                                   target="_self">Clasificación Superliga Femenina</a></h3></li><li><h3><a href="https://www.diariosur.es/deportes/futbol/superliga-femenina/calendario-sd.html" title="Calendario Superliga Femenina"
                                   target="_self">Calendario Superliga Femenina</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Stefany: «Mi sueño era jugar en España»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.diariosur.es/malagacf/multimedia/201811/30/media/cortadas/stefany-kpUD-U6017309879381X-624x385@Diario%20Sur.jpg"
                            title=""
                            alt="La internacional colombiana Stefany Castaño, tras el entrenamiento de ayer en el Francisco Romero de Rincón de la Victoria. /Germán Pozo"  onload="performance.mark('fmp');" ><noscript><img src="//static3.diariosur.es/malagacf/multimedia/201811/30/media/cortadas/stefany-kpUD-U6017309879381X-624x385@Diario%20Sur.jpg"
                                 alt="La internacional colombiana Stefany Castaño, tras el entrenamiento de ayer en el Francisco Romero de Rincón de la Victoria. "/></noscript></div><figcaption
                            class="figure-caption">La internacional colombiana Stefany Castaño, tras el entrenamiento de ayer en el Francisco Romero de Rincón de la Victoria.  / 
                        <span class="voc-photo-author">Germán Pozo</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>La portera colombiana Stefany, que debutó hace días en la Copa de la Reina, relata su periplo antes de recalar en el Málaga</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="MARINA RIVAS"
                                   class="voc-author">MARINA RIVAS</a></author><time>
                                            Viernes, 30 noviembre 2018, 00:16
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="6789d0ee-f416-11e8-967c-2787ec3f4518"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><div><style type="text/css">#equipo-mujer img {width:50%;}@media (max-width: 640px) {#equipo-mujer img {width:100%;}}</style><div id="equipo-mujer"><img src="https://static2.diariosur.es/www/multimedia/201810/03/media/fundacion-unicaja-femenino.png" style="margin-bottom: 15px;"></div></div><p>Es creyente, muy creyente. Tanto que lo primero que hace al saltar al campo es quedarse frente a la portería (o &#039;arco&#039;, como dicen en ciertos lugares de América Latina) mirándola fijamente mientras le reza a Dios, al mismo que le agradece el haber llegado hasta aquí. <strong>«Mi sueño era jugar en España. Allí en mi país esta liga da muy buena impresión</strong>. Se habla muchísimo de ella, del Atlético de Madrid, el Barcelona, incluso sabía que el Málaga estaba en Segunda el año pasado», asegura. Stefany Castaño mide en torno a 1,75 metros, tiene 24 años, es natural de Bogotá y, junto a la selección absoluta de Colombia, <strong>ha acudido al Mundial de 2015 y a los Juegos Olímpicos de Londres 2012 y Río 2016</strong>. Y, hace sólo unos días, debutó como malaguista nada menos que en Copa de la Reina ante el Atlético de Madrid.</p><p>Pese a un 4-2 en el que el Málaga intentó incrementar el suspense y maquillar el marcador final, acabó eliminado, pero la meta colombiana dejó entrever algunas de sus mejores cualidades, sobre todo durante la primera parte.<strong> Pese a lo tímida que pueda ser en persona, bajo los palos transmite seguridad</strong> y se atreve a salir de la zona de confort para parar al rival. El resultado final lo construye el equipo, pero muchos siguen creyendo que lo acertado es culpar siempre al portero. </p><p>Sobre esta cuestión, Stefany explica: <strong>«El arco es mío. Protegerlo es mi trabajo</strong>. No hay nadie detrás de mi y sentimos que al ser la última oportunidad de que el balón no entre es como si las compañeras nos dijeran &#039;por favor, páralo&#039;», se sincera la malaguista. Y continúa: «Sí que duele cuando encajas goles y cuando dicen &#039;mira, a esa le han metido cuatro&#039;. Pero es la responsabilidad que implica esta posición».</p><p><strong>Ponerse los guantes en su niñez fue su decisión</strong> (aunque empezase jugando de central), porque fue el ejemplo que tuvo en casa. «Yo empecé viendo jugar a mi hermano, que ahora es técnico en México. Él fue mi mayor motivación y después mi hermana también siguió los mismos pasos. Ahora estudia en Estados Unidos mientras juega y sí que tiene proyección como para ir a la selección colombiana algún día (tiene 18 años)», explica. </p><p>Los mismos escalones que fue superando la malaguista mientras, como cada jugadora que comienza, tuvo que romper algunas barreras. <strong>«Siempre están los típicos que te dicen &#039;el fútbol no es para mujeres&#039;, &#039;¿qué hace una niña con un balón?</strong> Deberías estar en casa&#039;, &#039;déjaselo a los hombres que a ti no te da a dar la vida&#039;… Pero bueno, es lo típico. Estamos en un mundo que todavía no es consciente de la realidad», explica, con la madurez necesaria para no tomar en serio aquellos comentarios.</p><p>Dados sus primeros pasos en equipos de base colombianos, a los 16 años comenzó su nuevo reto y se fue de la casa de sus padres al ingresar con una beca deportiva en la Universidad de Graceland (Iowa), a dos horas de Kansas. <strong>«Entré a la Universidad a esa edad, porque en Colombia tenemos un grado (curso) menos en el High School</strong>. Por supuesto en mi clase era la más pequeña o de las más pequeñas», recuerda. Allí disputó durante cinco años la primera división de la liga universitaria (NCAA), mientras cursaba la carrera de Entrenamiento Deportivo y Psicología, que más tarde completó con un Máster en Ejercicio y Salud, que comenzó en Grecia y a día de hoy sigue cursando. </p><h3>Diferencias culturales</h3><p>Y es que, antes de llegar al Málaga vivió en Grecia, donde jugó con el Elpides Karditsas, que más tarde ganaría la Liga y disputaría Champions. SIn embargo, <strong>Stefany se fue pronto al Patriotas de su país</strong>, por iniciativa propia y gracias a la ayuda de su agencia de representación (Sólo Cracks). A pesar de la imagen que muchos mantienen de su país, asegura: «Claro que hay más seguridad en España, en mi país por desgracia no puedo ir con el móvil por la calle porque es como si incitara a la gente para que me robara, pero la imagen de Colombia como el país de la droga es la que más se vende y no es así», se sincera, y asegura que es una idea sobrealimentada. «Hay sitios y sitios, como en todos lados y es un país hermoso donde la gente siempre es muy hospitalaria y te tiende la mano si vienes a visitarlo, no todo es malo», añade.</p><p>Pensando ahora en defender su nuevo escudo, asegura que a este Málaga todavía le queda mucho que demostrar:<strong>«Aunque el equipo pierda, seguimos con la cabeza alta e intentándolo todo el tiempo, es una de las cosas que nos definen»</strong>. Contenta por estar viviendo un sueño, pese a estar lejos de casa, sabiendo que fue lo que decidió cuando quiso dedicarse a esto.</p><h3>Muy personal</h3><p>- <strong>Antes de salir al campo...</strong></p><p>–Me pongo enfrente del arco (portería) y me encomiendo a Dios. Todo lo que he logrado en mi vida se lo debo a él.</p><p>–<strong>¿Un ídolo deportivo?</strong></p><p>–Iker Casillas.</p><p>–<strong>¿Un jugador del Málaga?</strong></p><p>–Gustavo Blanco ahora mismo.</p><p>–<strong>¿La jugadora revelación del equipo?</strong></p><p>–Yo creo que Dominika.</p><p>–<strong>¿Un libro favorito?</strong></p><p>–El de Iker Casillas.</p><p>–<strong>¿Y una película?</strong></p><p>–&#039;En busca de la felicidad&#039;.</p><p>–<strong>Si tuviera que quedarse con un cantante...</strong></p><p>–Sería Ricardo Arjona.</p><p>–<strong>¿Algún sueño frustrado?</strong></p><p>–Quise estudiar Medicina, pero me decanté por el fútbol.</p><p>–<strong>¿Algo por aprender?</strong></p><p>–Quizás francés.</p><p>–<strong>En diez años...</strong></p><p>–Espero tener una familia y seguir ligada al fútbol, como mi hermano.</p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://malagacf.diariosur.es/temas/entidades/malaga-club-de-futbol-femenino.html"
               title="Málaga Club De Fútbol Femenino">Málaga Club De Fútbol Femenino</a>,                    <a href="https://malagacf.diariosur.es/temas/generales/equipo-mujer.html"
               title="Equipo Mujer">Equipo Mujer</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://malagacf.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://malagacf.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://malagacf.diariosur.es/alineacion-abierta-20181129210436-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Una alineación más abierta para el Málaga">
                                    Una alineación más abierta para el Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://malagacf.diariosur.es/lomban-segunda-favoritos-20181129210206-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Lombán: «En Segunda no hay favoritos, ni presupuestos ni nada»">
                                    Lombán: «En Segunda no hay favoritos, ni presupuestos ni nada»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://malagacf.diariosur.es/medio-millon-fichajes-20181128211907-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Al menos medio millón para fichajes en el Málaga">
                                    Al menos medio millón para fichajes en el Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://malagacf.diariosur.es/limsama-nuevo-patrocinador-20181128202232-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Limsama, nuevo patrocinador de la Escuela del Málaga">
                                    Limsama, nuevo patrocinador de la Escuela del Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://malagacf.diariosur.es/sufre-malaga-20181127200549-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="¿Por qué sufre tanto el Málaga fuera?">
                                    ¿Por qué sufre tanto el Málaga fuera?
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="6789d0ee-f416-11e8-967c-2787ec3f4518" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="6789d0ee-f416-11e8-967c-2787ec3f4518"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="femenino"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/deportes/mas-deportes/rincon-fertilidad-medira-20181122114458-nt.html" title="El Rincón Fertilidad se medirá al Istogu en octavos de la Challenge Cup" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201811/22/media/cortadas/rincon-klqE--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="El Rincón Fertilidad se medirá al Istogu en octavos de la Challenge Cup"/><noscript><img src="https://static.diariosur.es/www/multimedia/201811/22/media/cortadas/rincon-klqE--300x186@Diario%20Sur.jpg" alt="El Rincón Fertilidad se medirá al Istogu en octavos de la Challenge Cup"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/deportes/mas-deportes/rincon-fertilidad-medira-20181122114458-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Rincón Fertilidad se medirá al Istogu en octavos de la Challenge Cup">
                                El Rincón Fertilidad se medirá al Istogu en octavos de la Challenge Cup
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/deportes/golf/lluvia-obliga-interrumpir-20181123002418-ntvo.html" title="La lluvia obliga a interrumpir la primera jornada del Open de España de golf" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201811/23/media/cortadas/131411998-U30879315947bPD--300x186@Diario%20Sur-DiarioSur.jpg" class="lazy"
                                         alt="La lluvia obliga a interrumpir la primera jornada del Open de España de golf"/><noscript><img src="https://static.diariosur.es/www/multimedia/201811/23/media/cortadas/131411998-U30879315947bPD--300x186@Diario%20Sur-DiarioSur.jpg" alt="La lluvia obliga a interrumpir la primera jornada del Open de España de golf"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/deportes/golf/lluvia-obliga-interrumpir-20181123002418-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La lluvia obliga a interrumpir la primera jornada del Open de España de golf">
                                La lluvia obliga a interrumpir la primera jornada del Open de España de golf
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/deportes/mas-deportes/sole-lopez-prepara-20181123002424-ntvo.html" title="Sole López se prepara con las &#039;Guerreras&#039; en el Torneo Internacional de España" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201811/23/media/cortadas/131412160--300x186.jpg" class="lazy"
                                         alt="Sole López se prepara con las &#039;Guerreras&#039; en el Torneo Internacional de España"/><noscript><img src="https://static.diariosur.es/www/multimedia/201811/23/media/cortadas/131412160--300x186.jpg" alt="Sole López se prepara con las &#039;Guerreras&#039; en el Torneo Internacional de España"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/deportes/mas-deportes/sole-lopez-prepara-20181123002424-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Sole López se prepara con las &#039;Guerreras&#039; en el Torneo Internacional de España">
                                Sole López se prepara con las &#039;Guerreras&#039; en el Torneo Internacional de España
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-outbrain"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4"><div class="voc-advertising voc-adver-inter "><div class="voc-w300 voc-h250 voc-msauto " id="robapaginas_dos"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://malagacf.diariosur.es/mejores-imagenes-extremadura-malaga-20181125190645-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Extremadura 1-0 Málaga"><img src="https://static.diariosur.es/malagacf/multimedia/201811/26/media/cortadas/1411478374-kyf--228x141@Diario%20Sur.JPG" alt="Las mejores imágenes del Extremadura 1-0 Málaga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://malagacf.diariosur.es/mejores-imagenes-extremadura-malaga-20181125190645-ga.html" class="voc-text-link" title="Las mejores imágenes del Extremadura 1-0 Málaga" alt="Las mejores imágenes del Extremadura 1-0 Málaga">
                                    Las mejores imágenes del Extremadura 1-0 Málaga
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://malagacf.diariosur.es/partido-extremadura-malaga-20181125221440-ga.html" class="voc-horizontal voc-img-icon-link" alt="El uno a uno del partido Extremadura 1-0 Málaga"><img src="https://static.diariosur.es/malagacf/multimedia/201811/25/media/cortadas/14-ficha-jugador-1543180253-k22C--228x141@Diario%20Sur.jpg" alt="El uno a uno del partido Extremadura 1-0 Málaga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://malagacf.diariosur.es/partido-extremadura-malaga-20181125221440-ga.html" class="voc-text-link" title="El uno a uno del partido Extremadura 1-0 Málaga" alt="El uno a uno del partido Extremadura 1-0 Málaga">
                                    El uno a uno del partido Extremadura 1-0 Málaga
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/deportes/mejores-imagenes-eibarreal-madrid-20181124135659-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Eibar-Real Madrid"><img src="https://static.diariosur.es/www/multimedia/201811/24/media/cortadas/02-eibar-real-madrid-k7VG--228x141@RC.jpg" alt="Las mejores imágenes del Eibar-Real Madrid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/deportes/mejores-imagenes-eibarreal-madrid-20181124135659-garc.html" class="voc-text-link" title="Las mejores imágenes del Eibar-Real Madrid" alt="Las mejores imágenes del Eibar-Real Madrid">
                                    Las mejores imágenes del Eibar-Real Madrid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://unicaja.diariosur.es/mejores-imagenes-unicajaucam-murcia-20181124183219-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Unicaja-UCAM Murcia"><img src="https://static.diariosur.es/unicaja/multimedia/201811/24/media/cortadas/1411459202-kH0G--228x141@Diario%20Sur.JPG" alt="Las mejores imágenes del Unicaja-UCAM Murcia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://unicaja.diariosur.es/mejores-imagenes-unicajaucam-murcia-20181124183219-ga.html" class="voc-text-link" title="Las mejores imágenes del Unicaja-UCAM Murcia" alt="Las mejores imágenes del Unicaja-UCAM Murcia">
                                    Las mejores imágenes del Unicaja-UCAM Murcia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://malagacf.diariosur.es/malaga-femenino-todas-copa-5970857813001-20181123171111-vi.html" title="El Málaga femenino `a por todas´ en la Copa de la Reina" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5970857813001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:54</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://malagacf.diariosur.es/malaga-femenino-todas-copa-5970857813001-20181123171111-vi.html" class="voc-text-link" title="El Málaga femenino `a por todas´ en la Copa de la Reina">El Málaga femenino `a por todas´ en la Copa de la Reina</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://malagacf.diariosur.es/barek-habla-etapa-granada-5973328215001-20181129221111-vi.html" title="Ben Barek habla de su etapa en el Granada y en el Málaga ante el derbi del sábado" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5973328215001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:37</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://malagacf.diariosur.es/barek-habla-etapa-granada-5973328215001-20181129221111-vi.html" class="voc-text-link" title="Ben Barek habla de su etapa en el Granada y en el Málaga ante el derbi del sábado">Ben Barek habla de su etapa en el Granada y en el Málaga ante el derbi del sábado</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/polemica-sentencias-sobre-violencia-5970661599001-20181123061122-vi.html" title="Polémica por dos sentencias sobre violencia de género disminuidas por sendos tribunales" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5970661599001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:08</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/nacional/polemica-sentencias-sobre-violencia-5970661599001-20181123061122-vi.html" class="voc-text-link" title="Polémica por dos sentencias sobre violencia de género disminuidas por sendos tribunales">Polémica por dos sentencias sobre violencia de género disminuidas por sendos tribunales</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/internacional/trump-visto-bueno-disparar-5970663601001-20181123061127-vi.html" title="Trump da su visto bueno a disparar a matar para proteger la frontera ante la llegada de la caravana de migrantes" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5970663601001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:31</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/internacional/trump-visto-bueno-disparar-5970663601001-20181123061127-vi.html" class="voc-text-link" title="Trump da su visto bueno a disparar a matar para proteger la frontera ante la llegada de la caravana de migrantes">Trump da su visto bueno a disparar a matar para proteger la frontera ante la llegada de la caravana de migrantes</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://malagacf.diariosur.es/femenino/dijo-imposible-20181125000713-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Una derrota con mucha honra</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>