<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.diariosur.es/squido/4.3.18/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Lazio pretende que Jony se incorpore para la pretemporada | Malaga CF - Diario Sur</title><meta name="title" content="El Lazio pretende que Jony se incorpore para la pretemporada"/><meta name="description" content="Desde Italia aseguran que el club romano sabe que se llevará gratis al jugador, pero antes quiere hablar con el Málaga"/><meta name="keywords" content="lazio, pretende, jony, incorpore, pretemporada"/><meta name="news_keywords" content="lazio, pretende, jony, incorpore, pretemporada"/><meta name="DC.date.issued"
          content="2019-07-03T00:10:31+02:00"/><meta name="date"
          content="2019-07-03T00:10:31+02:00"/><link rel="canonical" href="https://malagacf.diariosur.es/lazio-pretende-jony-20190702214524-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://malagacf.diariosur.es/lazio-pretende-jony-20190702214524-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Malaga CF - Diario Sur"/><meta property="og:url" content="https://malagacf.diariosur.es/lazio-pretende-jony-20190702214524-nt.html"/><meta property="og:description" content="Desde Italia aseguran que el club romano sabe que se llevará gratis al jugador, pero antes quiere hablar con el Málaga"/><meta property="og:image" content="https://static.diariosur.es/malagacf/multimedia/201907/02/media/cortadas/Jony-RH62nX5c4TUylv5YMt94sFN-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Lazio pretende que Jony se incorpore para la pretemporada"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="malagacf"/><meta property="article:published_time" content="2019-07-03T00:10:31+02:00"/><meta property="article:modified_time" content="2019-07-03T00:10:31+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Lazio pretende que Jony se incorpore para la pretemporada"/><meta name="twitter:description" content="Desde Italia aseguran que el club romano sabe que se llevará gratis al jugador, pero antes quiere hablar con el Málaga"/><meta name="twitter:image" content="https://static.diariosur.es/malagacf/multimedia/201907/02/media/cortadas/Jony-RH62nX5c4TUylv5YMt94sFN-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Jony, con la camiseta del Málaga hace dos años. "/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static3.diariosur.es/squido/4.3.18/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagacf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-lazio-pretende-que-jony-se-incorpore-para-la-pretemporada';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'antonio-gongora';
    window.voc_or = 'swingmethode';
    window.voc_pr = 1;
    window.voc_fep = '20190703001031';
    window.voc_fem = '20190703001031';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '509';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://malagacf.diariosur.es/lazio-pretende-jony-20190702214524-nt.html"
      },
      "headline": "El Lazio pretende que Jony se incorpore para la pretemporada",
      "datePublished": "2019-07-03T00:10:31+02:00",
      "dateModified": "2019-07-03T00:10:31+02:00",
      "author": {
        "@type": "Person",
        "name": "Antonio Góngora"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.diariosur.es/malagacf/multimedia/201907/02/media/cortadas/Jony-RH62nX5c4TUylv5YMt94sFN-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga CF - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Desde Italia aseguran que el club romano sabe que se llevará gratis al jugador, pero antes quiere hablar con el Málaga"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://malagacf.diariosur.es/lazio-pretende-jony-20190702214524-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagacf.el-lazio-pretende-que-jony-se-incorpore-para-la-pretemporada&amp;voc_site=diariosur&amp;voc_se=malagacf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-lazio-pretende-que-jony-se-incorpore-para-la-pretemporada&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190703001031&amp;voc_fem=20190703001031&amp;voc_or=swingmethode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga CF - Diario Sur..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="2c966ca6-9d01-11e9-aff9-403ace34aff4"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Malaga CF - Diario Sur"></a></div></div><a href="https://malagacf.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga CF - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga CF - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga CF</a></span><a href="#">El Lazio pretende que Jony se incorpore para la pretemporada</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariosur/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92255.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="Malaga CF - Diario Sur On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static.diariosur.es/squido/latest/assets/images/areapersonal/pack-onplus-diariosur.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Málaga c.f." class="voc-active">Málaga C.F.</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/malaga-cf/2018-2019/ficha-club-sd.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/clasificacion-resultados-sd.html" title="Resultados y Clasificación"
                                   target="_self">Resultados y Clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/femenino/" title="Málaga C.F. Femenino"
                                   target="_self">Málaga C.F. Femenino</a></h3></li><li><h3><a href="/atl-malagueno/" title="Atl. Malagueño"
                                   target="_self">Atl. Malagueño</a></h3></li><li><h3><a href="/temas/personajes/abdullah-ben-nasser-al-thani.html" title="Al-Thani"
                                   target="_self">Al-Thani</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Lazio pretende que Jony se incorpore para la pretemporada</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.diariosur.es/malagacf/multimedia/201907/02/media/cortadas/Jony-RH62nX5c4TUylv5YMt94sFN-624x385@Diario%20Sur.jpg"
                            title=""
                            alt="Jony, con la camiseta del Málaga hace dos años. /ÑITO SALAS"  onload="performance.mark('fmp');" ><noscript><img src="//static.diariosur.es/malagacf/multimedia/201907/02/media/cortadas/Jony-RH62nX5c4TUylv5YMt94sFN-624x385@Diario%20Sur.jpg"
                                 alt="Jony, con la camiseta del Málaga hace dos años. "/></noscript></div><figcaption
                            class="figure-caption">Jony, con la camiseta del Málaga hace dos años.  / 
                        <span class="voc-photo-author">ÑITO SALAS</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Desde Italia aseguran que el club romano sabe que se llevará gratis al jugador, pero antes quiere hablar con el Málaga</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374df61322a0-foto.jpg" alt="Antonio Góngora"/><noscript><img src="https://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374df61322a0-foto.jpg" alt="Antonio Góngora"/></noscript></figure><div><div class="voc-author-info"><author><a title="ANTONIO GÓNGORA"
                                            href="/autor/antonio-gongora-639.html"
                                   class="voc-author">ANTONIO GÓNGORA</a><a title="gongorasur" data-voc-vtm-info="antonio-gongora-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/gongorasur" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>
                                            Miércoles, 3 julio 2019, 00:10
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>Jony tiene pie y medio en el Lazio. De hecho, el club romano pretende que el jugador del Málaga se incorpore ya mismo, para comenzar la pretemporada en pocos días</strong> con el resto de sus nuevos compañeros. Según aseguran desde Italia, la dirección deportiva de este equipo está decidida a hacerse con el futbolista asturiano, que la pasada campaña estuvo cedido en el Alavés y demostró otra vez un gran nivel en la élite del fútbol español. </p><p><strong>Asimismo, en el Lazio saben que se llevarán al extremo gratis, ya que el futbolista dispone de una cláusula en su contrato mediante la cual se puede marchar cedido</strong> a cualquier equipo de Primera que abone su ficha al completo, siempre que el equipo blanquiazul milite en Segunda. Y Jony, además, finaliza su contrato con el Málaga al final de la próxima campaña, por lo que, después de esta temporada a préstamo, en cualquier destino, quedaría libre y desvinculado del cuadro de Martiricos. </p><p><strong>Pero las mismas fuentes italianas consultadas aseguran que el Lazio no quiere formalizar la cesión sin hablar antes con el Málaga</strong>. Se entiende que se trata de comunicarle al club de Martiricos que tiene estos planes, con el objetivo de que la relación entre los clubes sea correcta. En cualquier caso, lo que sí parece definitivo es que este asunto se va a resolver en breve y que Jony, en principio, parece que se marchará al conjunto romano. </p><p><strong>El atacante llegó al Málaga con grandes expectativas después de una gran campaña en el Sporting.</strong> La operación fue entonces excelente para el club de Martiricos, ya que se incorporó gratis, sin pagar traspaso, y con una ficha aceptable para Primera. Pero el asturiano no funcionó según lo esperado y posteriormente tuvo que salir cedido al cuadro sportinguista, ya en Segunda. Pero con el descenso del equipo blanquiazul los problemas se acentuaron y era previsible que Jony no volviera ya a vestir la camiseta malaguista. </p><p><strong>Oferta del Alavés </strong></p><p>Pero en el mercado invernal pasado, <strong>el Alavés quiso comprar a Jony. Ofreció cerca de dos millones para hacerse con sus servicios, pero el jeque Al-Thani se negó</strong> y pidió más dinero, lo que suponía un riesgo importante si el equipo blanquiazul se mantenía en Segunda, como así ha ocurrido. En el caso de que hubiera ascendido a Primera, sin embargo, la situación habría cambiado, ya que el futbolista no tendría la posibilidad de marcharse gratis. </p><p><strong>La temporada que completó Jony lo puso en el escaparate muy pronto</strong>, por lo que siempre habría equipos interesados en hacerse con sus servicios. Jugó 37 partidos (uno en la Copa) y consiguió cinco goles, si bien destacó más por el gran número de asistencias que dio a sus compañeros (hasta once), lo que lo convirtió en un futbolista esencial para el cuadro vitoriano, que estuvo luchando por las plazas europeas hasta la fase final del campeonato. </p><p><strong>Ahora sólo hay que esperar algunos días para que todo quede resuelto</strong> y el jugador se incorpore al Lazio, ya que el Málaga no lo puede retener de ninguna manera.</p></div><!--Topics--><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://malagacf.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf">Lo + leído</a></h3><br/><a class="voc-top" href="https://malagacf.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://malagacf.diariosur.es/rescision-contrato-ontiveros-20190701173116-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf"
                                   title="La rescisión del contrato de Ontiveros cuesta 15 millones">
                                    La rescisión del contrato de Ontiveros cuesta 15 millones
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://malagacf.diariosur.es/rafa-sigue-malaga-20190702135323-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf"
                                   title="Rafa Gil sigue en el Málaga, pese a que Al-Thani lo 'despide' por Twitter">
                                    Rafa Gil sigue en el Málaga, pese a que Al-Thani lo 'despide' por Twitter
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://malagacf.diariosur.es/presentacion-victor-diez-20190701201219-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf"
                                   title="La presentación de Víctor en diez frases">
                                    La presentación de Víctor en diez frases
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://malagacf.diariosur.es/ingresos-abonados-alivio-20190702233532-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf"
                                   title="Los ingresos por abonados, un alivio">
                                    Los ingresos por abonados, un alivio
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://malagacf.diariosur.es/victor-entrenador-malaga-20190701182342-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf"
                                   title="Víctor: «La mentalidad ganadora no la vamos a perder»">
                                    Víctor: «La mentalidad ganadora no la vamos a perder»
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="2c966ca6-9d01-11e9-aff9-403ace34aff4" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="2c966ca6-9d01-11e9-aff9-403ace34aff4"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="malagacf"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://malagacf.diariosur.es/rosaleda-prepara-20190627212558-nt.html" title="La Rosaleda se prepara para el VAR" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagacf/multimedia/201906/27/media/cortadas/SF102US1-U16514874768HVk-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="La Rosaleda se prepara para el VAR"/><noscript><img src="https://static.diariosur.es/malagacf/multimedia/201906/27/media/cortadas/SF102US1-U16514874768HVk-300x186@Diario%20Sur.jpg" alt="La Rosaleda se prepara para el VAR"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://malagacf.diariosur.es/rosaleda-prepara-20190627212558-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga CF" class="voc-text-link" title="La Rosaleda se prepara para el VAR">
                                La Rosaleda se prepara para el VAR
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://malagacf.diariosur.es/toulalan-factor-equilibrio-20190622165949-nt.html" title="Toulalan, el factor de equilibrio en el Málaga de Pellegrini" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagacf/multimedia/201906/22/media/cortadas/toulalan_lead-kt5H-U80581854001csD-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Toulalan, el factor de equilibrio en el Málaga de Pellegrini"/><noscript><img src="https://static.diariosur.es/malagacf/multimedia/201906/22/media/cortadas/toulalan_lead-kt5H-U80581854001csD-300x186@Diario%20Sur.jpg" alt="Toulalan, el factor de equilibrio en el Málaga de Pellegrini"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://malagacf.diariosur.es/toulalan-factor-equilibrio-20190622165949-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga CF" class="voc-text-link" title="Toulalan, el factor de equilibrio en el Málaga de Pellegrini">
                                Toulalan, el factor de equilibrio en el Málaga de Pellegrini
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://malagacf.diariosur.es/semanas-despues-sigue-20190628222945-nt.html" title="Dos semanas después, todo sigue igual en el Málaga" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagacf/multimedia/201906/28/media/cortadas/1416430793-U73787414523hXT-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Dos semanas después, todo sigue igual en el Málaga"/><noscript><img src="https://static.diariosur.es/malagacf/multimedia/201906/28/media/cortadas/1416430793-U73787414523hXT-300x186@Diario%20Sur.jpg" alt="Dos semanas después, todo sigue igual en el Málaga"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://malagacf.diariosur.es/semanas-despues-sigue-20190628222945-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga CF" class="voc-text-link" title="Dos semanas después, todo sigue igual en el Málaga">
                                Dos semanas después, todo sigue igual en el Málaga
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga-capital/foro-inteligencia-artificial-presente-futuro-20190626123736-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201906/26/media/cortadas/foro%20(24)-kglB--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Foro SUR &#039;Inteligencia artificial: presente y futuro&#039;" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201906/26/media/cortadas/foro%20(24)-kglB--228x141@Diario%20Sur.jpg"
                                             alt="Foro SUR &#039;Inteligencia artificial: presente y futuro&#039;"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/foro-inteligencia-artificial-presente-futuro-20190626123736-ga.html" title="Foro SUR &#039;Inteligencia artificial: presente y futuro&#039;"><i class="voc-icons photo toggle-year"></i>
                                    Foro SUR &#039;Inteligencia artificial: presente y futuro&#039;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga/nuevos-autobuses-para-consorcio-transportes-area-metropolitana-20190626180430-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201906/26/media/cortadas/nuevos-buses%20(3)-kAlG--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Nuevos autobuses para el Consorcio de Transportes del Área Metropolitana" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201906/26/media/cortadas/nuevos-buses%20(3)-kAlG--228x141@Diario%20Sur.jpg"
                                             alt="Nuevos autobuses para el Consorcio de Transportes del Área Metropolitana"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga/nuevos-autobuses-para-consorcio-transportes-area-metropolitana-20190626180430-ga.html" title="Nuevos autobuses para el Consorcio de Transportes del Área Metropolitana"><i class="voc-icons photo toggle-year"></i>
                                    Nuevos autobuses para el Consorcio de Transportes del Área Metropolitana
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/motor/novedades/ford-puma-practico-tecnologico-20190626190954-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201906/26/media/cortadas/Ford_Puma-kS2--228x141@RC.jpg"
                                         class="lazy" alt="Ford Puma, práctico y tecnológico" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201906/26/media/cortadas/Ford_Puma-kS2--228x141@RC.jpg"
                                             alt="Ford Puma, práctico y tecnológico"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/motor/novedades/ford-puma-practico-tecnologico-20190626190954-garc.html" title="Ford Puma, práctico y tecnológico"><i class="voc-icons photo toggle-year"></i>
                                    Ford Puma, práctico y tecnológico
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/turismo/costa-celebra-chiringuito-20190626192722-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201906/26/media/cortadas/restaurant%20(8)-kMPG--228x141@Diario%20Sur.jpeg"
                                         class="lazy" alt="La Costa del Sol celebra el Día del Chiringuito" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201906/26/media/cortadas/restaurant%20(8)-kMPG--228x141@Diario%20Sur.jpeg"
                                             alt="La Costa del Sol celebra el Día del Chiringuito"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/turismo/costa-celebra-chiringuito-20190626192722-ga.html" title="La Costa del Sol celebra el Día del Chiringuito"><i class="voc-icons photo toggle-year"></i>
                                    La Costa del Sol celebra el Día del Chiringuito
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://malagacf.diariosur.es/victor-entrenador-malaga-cara-6054394653001-20190701170739-vi.html" title="Víctor es ya el entrenador del Málaga cara a la próxima temporada"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6054394653001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>04:01</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://malagacf.diariosur.es/victor-entrenador-malaga-cara-6054394653001-20190701170739-vi.html" title="Víctor es ya el entrenador del Málaga cara a la próxima temporada"><i class="voc-icons video toggle-year"></i>
                                    Víctor es ya el entrenador del Málaga cara a la próxima temporada
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/internacional/frida-perro-marina-mexico-6052365432001-20190626060647-vi.html" title="Frida, el perro de la Marina de México, se retira"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6052365432001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:58</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/internacional/frida-perro-marina-mexico-6052365432001-20190626060647-vi.html" title="Frida, el perro de la Marina de México, se retira"><i class="voc-icons video toggle-year"></i>
                                    Frida, el perro de la Marina de México, se retira
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/internacional/policias-rescatan-bebe-recien-6052377634001-20190626070649-vi.html" title="Policías rescatan a un bebé recién nacido abandonado en una bolsa de plástico"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6052377634001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:49</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/internacional/policias-rescatan-bebe-recien-6052377634001-20190626070649-vi.html" title="Policías rescatan a un bebé recién nacido abandonado en una bolsa de plástico"><i class="voc-icons video toggle-year"></i>
                                    Policías rescatan a un bebé recién nacido abandonado en una bolsa de plástico
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/controlado-incendio-fabrica-roque-6052383422001-20190626080621-vi.html" title="Controlado el incendio de la fábrica de San Roque"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6052383422001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:01</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/nacional/controlado-incendio-fabrica-roque-6052383422001-20190626080621-vi.html" title="Controlado el incendio de la fábrica de San Roque"><i class="voc-icons video toggle-year"></i>
                                    Controlado el incendio de la fábrica de San Roque
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://malagacf.diariosur.es/futuro-seleznov-cerca-20190702194841-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El futuro de Seleznov, muy cerca de Turquía</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.diariosur.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.diariosur.es/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="https://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="https://www.diariosur.es/axarquia/rincon/"
                                       title="SUR Rincón">SUR Rincón</a></h4><h4><a href="https://www.diariosur.es/interior/ronda/"
                                       title="SUR Ronda">SUR Ronda</a></h4><h4><a href="https://www.diariosur.es/costadelsol/torremolinos/"
                                       title="SUR Torremolinos">SUR Torremolinos</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="https://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariosur.es/squido/4.3.18/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201906261542');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.28.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.0.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static.diariosur.es/frontal/1.9.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>