<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.diariosur.es/squido/4.3.5/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Málaga, un equipo que ahora va a más | Malaga CF - Diario Sur</title><meta name="title" content="El Málaga, un equipo que ahora va a más"/><meta name="description" content="El triunfo ante el Oviedo y el &#039;efecto Reus&#039; reactivan y cambian el rumbo del conjunto de Víctor"/><meta name="keywords" content="malaga, equipo"/><meta name="news_keywords" content="malaga, equipo"/><meta name="DC.date.issued"
          content="2019-05-21T00:38:14+02:00"/><meta name="date"
          content="2019-05-21T00:38:14+02:00"/><link rel="canonical" href="https://malagacf.diariosur.es/malaga-equipo-20190520210243-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://malagacf.diariosur.es/malaga-equipo-20190520210243-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Malaga CF - Diario Sur"/><meta property="og:url" content="https://malagacf.diariosur.es/malaga-equipo-20190520210243-nt.html"/><meta property="og:description" content="El triunfo ante el Oviedo y el &#039;efecto Reus&#039; reactivan y cambian el rumbo del conjunto de Víctor"/><meta property="og:image" content="https://static2.diariosur.es/malagacf/multimedia/201905/20/media/cortadas/entrenook-R7i8QlAAGsR6uNBDZCrtb8N-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Málaga, un equipo que ahora va a más"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="malagacf"/><meta property="article:published_time" content="2019-05-21T00:38:14+02:00"/><meta property="article:modified_time" content="2019-05-21T00:38:14+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Málaga, un equipo que ahora va a más"/><meta name="twitter:description" content="El triunfo ante el Oviedo y el &#039;efecto Reus&#039; reactivan y cambian el rumbo del conjunto de Víctor"/><meta name="twitter:image" content="https://static2.diariosur.es/malagacf/multimedia/201905/20/media/cortadas/entrenook-R7i8QlAAGsR6uNBDZCrtb8N-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Jugadores del Málaga, durante un entrenamiento reciente. "/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static2.diariosur.es/squido/4.3.5/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagacf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-malaga,-un-equipo-que-ahora-va-a-mas';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'antonio-gongora';
    window.voc_or = 'swingmethode';
    window.voc_pr = 1;
    window.voc_fep = '20190521003814';
    window.voc_fem = '20190521003814';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '654';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://malagacf.diariosur.es/malaga-equipo-20190520210243-nt.html"
      },
      "headline": "El Málaga, un equipo que ahora va a más",
      "datePublished": "2019-05-21T00:38:14+02:00",
      "dateModified": "2019-05-21T00:38:14+02:00",
      "author": {
        "@type": "Person",
        "name": "Antonio Góngora"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.diariosur.es/malagacf/multimedia/201905/20/media/cortadas/entrenook-R7i8QlAAGsR6uNBDZCrtb8N-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga CF - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El triunfo ante el Oviedo y el &#039;efecto Reus&#039; reactivan y cambian el rumbo del conjunto de Víctor"
    }
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://malagacf.diariosur.es/malaga-equipo-20190520210243-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagacf.el-malaga-un-equipo-que-ahora-va-a-mas&amp;voc_site=diariosur&amp;voc_se=malagacf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-malaga-un-equipo-que-ahora-va-a-mas&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190521003814&amp;voc_fem=20190521003814&amp;voc_or=swingmethode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga CF - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="0186cd72-7b31-11e9-98c2-3e214cf78c42"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Malaga CF - Diario Sur"></a></div></div><a href="https://malagacf.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga CF - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga CF - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga CF</a></span><a href="#">El Málaga, un equipo que ahora va a más</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete y disfruta de 2 meses gratis
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92258.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete y disfruta de 2 meses gratis
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92258.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="Malaga CF - Diario Sur On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static.diariosur.es/squido/latest/assets/images/areapersonal/pack-onplus-diariosur.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Málaga c.f." class="voc-active">Málaga C.F.</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/malaga-cf/2018-2019/ficha-club-sd.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/clasificacion-resultados-sd.html" title="Resultados y Clasificación"
                                   target="_self">Resultados y Clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/femenino/" title="Málaga C.F. Femenino"
                                   target="_self">Málaga C.F. Femenino</a></h3></li><li><h3><a href="/atl-malagueno/" title="Atl. Malagueño"
                                   target="_self">Atl. Malagueño</a></h3></li><li><h3><a href="/temas/personajes/abdullah-ben-nasser-al-thani.html" title="Al-Thani"
                                   target="_self">Al-Thani</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Málaga, un equipo que ahora va a más</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.diariosur.es/malagacf/multimedia/201905/20/media/cortadas/entrenook-R7i8QlAAGsR6uNBDZCrtb8N-624x385@Diario%20Sur.jpg"
                            title=""
                            alt="Jugadores del Málaga, durante un entrenamiento reciente. /SALVADOR SALAS"  onload="performance.mark('fmp');" ><noscript><img src="//static2.diariosur.es/malagacf/multimedia/201905/20/media/cortadas/entrenook-R7i8QlAAGsR6uNBDZCrtb8N-624x385@Diario%20Sur.jpg"
                                 alt="Jugadores del Málaga, durante un entrenamiento reciente. "/></noscript></div><figcaption
                            class="figure-caption">Jugadores del Málaga, durante un entrenamiento reciente.  / 
                        <span class="voc-photo-author">SALVADOR SALAS</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El triunfo ante el Oviedo y el &#039;efecto Reus&#039; reactivan y cambian el rumbo del conjunto de Víctor</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374df61322a0-foto.jpg" alt="Antonio Góngora"/><noscript><img src="https://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374df61322a0-foto.jpg" alt="Antonio Góngora"/></noscript></figure><div><div class="voc-author-info"><author><a title="ANTONIO GÓNGORA"
                                            href="/autor/antonio-gongora-639.html"
                                   class="voc-author">ANTONIO GÓNGORA</a><a title="gongorasur" data-voc-vtm-info="antonio-gongora-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/gongorasur" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>
                                            Martes, 21 mayo 2019, 00:38
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="0186cd72-7b31-11e9-98c2-3e214cf78c42"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>La situación del Málaga ha vuelto a cambiar. Tras su salida por una jornada de los seis primeros puestos reaccionó con un brillante triunfo contra el Oviedo, con uno menos, y el pasado fin de semana completó su reactivación con el conocido &#039;efecto Reus&#039;</strong>, que supuso sumar tres puntos más sin jugar. En un periodo de apenas una semana, de esta forma, el cuadro de Víctor ha pasado de las dudas y las incógnitas a la esperanza y la ilusión de tener ya un pie en los &#039;play-off&#039; de ascenso a Primera. Su paso adelante, además, le ha permitido ir a más tanto en la clasificación como en el juego y, sobre todo, en su motivación cara al esprint final del campeonato, al que sólo le restan tres jornadas de competición regular. </p><p><strong>La plantilla regresó ayer al trabajo tras descansar el fin de semana con la novedad de Ricca,</strong> que se entrenó con el grupo durante gran parte de la sesión. Sin jugar, sin sufrir la presión de los duros partidos de Segunda, el equipo blanquiazul siguió alargando las diferencias con el séptimo clasificado, ahora el Deportivo, que se sitúa a cuatro puntos cuando quedan nueve en juego. Sumar la victoria del choque correspondiente ante el desaparecido Reus, algo que ya hicieron casi todos los rivales, ha sido clave en este momento y coloca al Málaga con un pie ya en el &#039;play-off&#039; de ascenso, un objetivo prioritario tras escaparse por completo, matemáticamente, la posibilidad de subir directamente. </p><p><strong>Llega la estabilidad</strong> </p><p><strong>Después de los altibajos de los últimos meses del campeonato y tras un arranque también irregular con Víctor en el banquillo, la estabilidad comienza a instalarse</strong><strong>en el equipo de Martiricos</strong> cara a los tres decisivos encuentros hasta el final, dos de ellos en La Rosaleda, y la más que probable disputa de los &#039;play-off&#039; de ascenso. A todo ello hay que añadir la recuperación de algunos lesionados, como es el caso de Juan Carlos, que será fundamental para buscar los objetivos de la temporada. Los seis puntos sumados han supuesto un bálsamo que era imprescindible tras sufrir una complicada dinámica negativa y una primera reacción que no llegó a concretarse. </p><p><strong>Aunque en el seno de la plantilla y el cuerpo técnico tienen claro que hasta ahora no han conseguido nada</strong>, ya que será crucial hacerse con el triunfo el viernes en casa ante el Zaragoza, a partir de las 21.00 horas, un rival que ya tiene asegurada la permanencia, aunque sus objetivos iniciales eran mucho más ambiciosos. Y el Málaga también jugará en La Rosaleda el partido que cierra el campeonato, ante el Elche, mientras que en la jornada intermedia deberá visitar al Albacete, otro de los aspirantes al ascenso a Primera. El equipo blanquiazul deberá cerrar lo antes posible su participación en el &#039;play-off&#039;, aunque tendrá que luchar hasta el final por conseguir la mejor posición posible, ya que las primeras plazas ofrecen ciertas ventajas sobre los últimos clasificados para esta fase de ascenso. </p><p><strong>Cara al siguiente compromiso, Víctor trabaja ya en busca de la mejor fórmula para afrontarlo</strong>, y con un cambio obligado y relativamente complicado para el técnico, como es encontrar el relevo del joven Keidi, un habitual en las alineaciones en los últimos encuentros. El preparador madrileño dispone de varias opciones, como serían Lacen, Boulahroud o Adrián. Este último ha sido el más utilizado como medio centro en ausencia de alguno de los habituales y también tras la expulsión de Keidi ante el Oviedo, lo que lo coloca como el principal candidato. </p><p><strong>El resto del once titular apenas experimentará cambios, salvo que la utilización de Adrián u otra de las opciones implique la variación en otra demarcación.</strong> Y también queda por saber si seguirá en el equipo Luis Hernández o volverá al mismo Lombán. En cualquier caso, la dinámica es ya positiva y los futbolistas están comenzando a rendir muy cerca de su mejor nivel.</p></div><!--Topics--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://malagacf.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf">Lo + leído</a></h3><br/><a class="voc-top" href="https://malagacf.diariosur.es/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://malagacf.diariosur.es/malaga-impulsa-tabla-20190519223449-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf"
                                   title="El Málaga se impulsa en la tabla sin sudar">
                                    El Málaga se impulsa en la tabla sin sudar
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://malagacf.diariosur.es/mikel-villanueva-principio-20190519223846-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf"
                                   title="Mikel Villanueva: «Al principio del curso nos pintaron una cosa que no era cierta en el Reus»">
                                    Mikel Villanueva: «Al principio del curso nos pintaron una cosa que no era cierta en el Reus»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://malagacf.diariosur.es/ricca-reincorpora-grupo-20190520124247-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf"
                                   title="Ricca se reincorpora al grupo tras superar su lesión">
                                    Ricca se reincorpora al grupo tras superar su lesión
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://malagacf.diariosur.es/femenino/antonio-contreras-marcha-20190517162035-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf"
                                   title="Antonio Contreras se marcha del Málaga">
                                    Antonio Contreras se marcha del Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://malagacf.diariosur.es/malaga-dobla-apuesta-20190518235950-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagacf"
                                   title="El Málaga dobla su apuesta goleadora">
                                    El Málaga dobla su apuesta goleadora
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="0186cd72-7b31-11e9-98c2-3e214cf78c42" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="0186cd72-7b31-11e9-98c2-3e214cf78c42"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="malagacf"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://malagacf.diariosur.es/malaga-castanuelas-20190514115955-nt.html" title="El Málaga, como unas castañuelas" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagacf/multimedia/201905/14/media/cortadas/1415545608-U73366052444UNn-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="El Málaga, como unas castañuelas"/><noscript><img src="https://static.diariosur.es/malagacf/multimedia/201905/14/media/cortadas/1415545608-U73366052444UNn-300x186@Diario%20Sur.jpg" alt="El Málaga, como unas castañuelas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://malagacf.diariosur.es/malaga-castanuelas-20190514115955-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga CF" class="voc-text-link" title="El Málaga, como unas castañuelas">
                                El Málaga, como unas castañuelas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://malagacf.diariosur.es/cuestionario-personal-victor-20190515202957-nt.html" title="Cuestionario muy personal a Víctor Sánchez del Amo: «Me gusta votar proyectos, pero la tendencia en España es votar colores»" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagacf/multimedia/201905/15/media/cortadas/victor2-kLuD--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Cuestionario muy personal a Víctor Sánchez del Amo: «Me gusta votar proyectos, pero la tendencia en España es votar colores»"/><noscript><img src="https://static.diariosur.es/malagacf/multimedia/201905/15/media/cortadas/victor2-kLuD--300x186@Diario%20Sur.jpg" alt="Cuestionario muy personal a Víctor Sánchez del Amo: «Me gusta votar proyectos, pero la tendencia en España es votar colores»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://malagacf.diariosur.es/cuestionario-personal-victor-20190515202957-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga CF" class="voc-text-link" title="Cuestionario muy personal a Víctor Sánchez del Amo: «Me gusta votar proyectos, pero la tendencia en España es votar colores»">
                                Cuestionario muy personal a Víctor Sánchez del Amo: «Me gusta votar proyectos, pero la tendencia en España es votar colores»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://malagacf.diariosur.es/victor-sanchez-fundamental-20190515201845-nt.html" title="Víctor Sánchez del Amo: «Para nosotros es fundamental que el equipo sea valiente; ganar como se hizo refuerza mucho»" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagacf/multimedia/201905/15/media/cortadas/victor1-k1E--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Víctor Sánchez del Amo: «Para nosotros es fundamental que el equipo sea valiente; ganar como se hizo refuerza mucho»"/><noscript><img src="https://static.diariosur.es/malagacf/multimedia/201905/15/media/cortadas/victor1-k1E--300x186@Diario%20Sur.jpg" alt="Víctor Sánchez del Amo: «Para nosotros es fundamental que el equipo sea valiente; ganar como se hizo refuerza mucho»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://malagacf.diariosur.es/victor-sanchez-fundamental-20190515201845-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga CF" class="voc-text-link" title="Víctor Sánchez del Amo: «Para nosotros es fundamental que el equipo sea valiente; ganar como se hizo refuerza mucho»">
                                Víctor Sánchez del Amo: «Para nosotros es fundamental que el equipo sea valiente; ganar como se hizo refuerza mucho»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://malagacf.diariosur.es/201905/16/mejores-imagenes-bazan-maximo-goleador-historia-malaga-20190516091321-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/malagacf/multimedia/201905/16/media/cortadas/02-khMG--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Las mejores imágenes de Bazán, el máximo goleador en la historia del Málaga" style=""
                                         src="https://static.diariosur.es/malagacf/multimedia/201905/16/media/cortadas/02-khMG--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/malagacf/multimedia/201905/16/media/cortadas/02-khMG--228x141@Diario%20Sur.jpg"
                                             alt="Las mejores imágenes de Bazán, el máximo goleador en la historia del Málaga"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://malagacf.diariosur.es/201905/16/mejores-imagenes-bazan-maximo-goleador-historia-malaga-20190516091321-ga.html" title="Las mejores imágenes de Bazán, el máximo goleador en la historia del Málaga"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes de Bazán, el máximo goleador en la historia del Málaga
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/sociedad/emblematico-parque-atracciones-madrid-cumple-anos-diversion-20190514113559-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201905/14/media/cortadas/GranAvenida-kSTC--228x141@RC.jpg"
                                         class="lazy" alt="El emblemático Parque de Atracciones de Madrid cumple 50 años de diversión" style=""
                                         src="https://static.diariosur.es/www/multimedia/201905/14/media/cortadas/GranAvenida-kSTC--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201905/14/media/cortadas/GranAvenida-kSTC--228x141@RC.jpg"
                                             alt="El emblemático Parque de Atracciones de Madrid cumple 50 años de diversión"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/sociedad/emblematico-parque-atracciones-madrid-cumple-anos-diversion-20190514113559-garc.html" title="El emblemático Parque de Atracciones de Madrid cumple 50 años de diversión"><i class="voc-icons photo toggle-year"></i>
                                    El emblemático Parque de Atracciones de Madrid cumple 50 años de diversión
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/culturas/bansky-pasara-verano-malaga-20190514190040-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201905/14/media/cortadas/bankse(rep)-23-kNSE--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Banksy pasará el verano en Málaga" style=""
                                         src="https://static.diariosur.es/www/multimedia/201905/14/media/cortadas/bankse(rep)-23-kNSE--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201905/14/media/cortadas/bankse(rep)-23-kNSE--228x141@Diario%20Sur.jpg"
                                             alt="Banksy pasará el verano en Málaga"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/bansky-pasara-verano-malaga-20190514190040-ga.html" title="Banksy pasará el verano en Málaga"><i class="voc-icons photo toggle-year"></i>
                                    Banksy pasará el verano en Málaga
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/culturas/routart-pasarela-artistica-entre-malaga-mundo-20190514235608-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201905/14/media/cortadas/1415558121-klwG--228x141@Diario%20Sur.JPG"
                                         class="lazy" alt="RoutArt, una pasarela artística entre Málaga y el mundo" style=""
                                         src="https://static.diariosur.es/www/multimedia/201905/14/media/cortadas/1415558121-klwG--228x141@Diario%20Sur.JPG"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201905/14/media/cortadas/1415558121-klwG--228x141@Diario%20Sur.JPG"
                                             alt="RoutArt, una pasarela artística entre Málaga y el mundo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/routart-pasarela-artistica-entre-malaga-mundo-20190514235608-ga.html" title="RoutArt, una pasarela artística entre Málaga y el mundo"><i class="voc-icons photo toggle-year"></i>
                                    RoutArt, una pasarela artística entre Málaga y el mundo
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://malagacf.diariosur.es/entrevista-personal-sergio-cortes-6036778159001-20190514210559-vi.html" title="Entrevista personal de Sergio Cortés y Pedro Luis Alonso a Víctor Sánchez"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6036778159001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>05:23</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://malagacf.diariosur.es/entrevista-personal-sergio-cortes-6036778159001-20190514210559-vi.html" title="Entrevista personal de Sergio Cortés y Pedro Luis Alonso a Víctor Sánchez"><i class="voc-icons video toggle-year"></i>
                                    Entrevista personal de Sergio Cortés y Pedro Luis Alonso a Víctor Sánchez
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://malagacf.diariosur.es/victor-sanchez-tenemos-mejor-6036747575001-20190514200530-vi.html" title="Víctor Sánchez: `Tenemos la mejor plantilla de segunda´"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6036747575001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:58</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://malagacf.diariosur.es/victor-sanchez-tenemos-mejor-6036747575001-20190514200530-vi.html" title="Víctor Sánchez: `Tenemos la mejor plantilla de segunda´"><i class="voc-icons video toggle-year"></i>
                                    Víctor Sánchez: `Tenemos la mejor plantilla de segunda´
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/internacional/miles-albaneses-manifestaron-para-6036399590001-20190514050500-vi.html" title="Miles de albaneses se manifestaron para pedir la dimisión de su Gobierno"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6036399590001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:34</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/internacional/miles-albaneses-manifestaron-para-6036399590001-20190514050500-vi.html" title="Miles de albaneses se manifestaron para pedir la dimisión de su Gobierno"><i class="voc-icons video toggle-year"></i>
                                    Miles de albaneses se manifestaron para pedir la dimisión de su Gobierno
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/candidatos-alcaldia-malaga-responden-6036399038001-20190514040556-vi.html" title="Los candidatos a la Alcaldía de Málaga responden: ¿Limasa, municipal o privada?"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6036399038001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:12</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/candidatos-alcaldia-malaga-responden-6036399038001-20190514040556-vi.html" title="Los candidatos a la Alcaldía de Málaga responden: ¿Limasa, municipal o privada?"><i class="voc-icons video toggle-year"></i>
                                    Los candidatos a la Alcaldía de Málaga responden: ¿Limasa, municipal o privada?
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://malagacf.diariosur.es/paco-canete-presenta-20190521000653-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Paco Cañete presenta hoy su libro de memorias</span></span></a><a class="voc-articles-right" href="https://malagacf.diariosur.es/traspasos-exjugadores-jugosos-20190520190545-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Los traspasos de exjugadores, otros jugosos ingresos extra del Málaga</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.diariosur.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.diariosur.es/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="https://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="https://www.diariosur.es/axarquia/rincon/"
                                       title="SUR Rincón">SUR Rincón</a></h4><h4><a href="https://www.diariosur.es/interior/ronda/"
                                       title="SUR Ronda">SUR Ronda</a></h4><h4><a href="https://www.diariosur.es/costadelsol/torremolinos/"
                                       title="SUR Torremolinos">SUR Torremolinos</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="https://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariosur.es/squido/4.3.5/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201905140544');
        app.load('//static.vocento.com/paywall/1.2.12/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static2.diariosur.es/frontal/1.8.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":215,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>