<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.diariosur.es/squido/3.12.7/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Málaga CF | Munir: «El ascenso será al final nuestro objetivo, pero a corto plazo hay que competir, ser humildes» | Malaga CF - Diario Sur</title><meta name="title" content="Málaga CF | Munir: «El ascenso será al final nuestro objetivo, pero a corto plazo hay que competir, ser humildes»"/><meta name="description" content="El melillense, clave en el buen inicio del equipo, fue elegido ayer de forma abrumadora el mejor jugador de la jornada séptima en Segunda"/><meta name="keywords" content="munir, ascenso, final, objetivo, corto, plazo, competir, humildes"/><meta name="news_keywords" content="munir, ascenso, final, objetivo, corto, plazo, competir, humildes"/><meta name="DC.date.issued"
          content="2018-10-05T01:06:59+02:00"/><meta name="date"
          content="2018-10-05T01:06:59+02:00"/><link rel="canonical" href="https://malagacf.diariosur.es/munir-ascenso-final-20181005212032-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://malagacf.diariosur.es/munir-ascenso-final-20181005212032-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Malaga CF - Diario Sur"/><meta property="og:url" content="https://malagacf.diariosur.es/munir-ascenso-final-20181005212032-nt.html"/><meta property="og:description" content="El melillense, clave en el buen inicio del equipo, fue elegido ayer de forma abrumadora el mejor jugador de la jornada séptima en Segunda"/><meta property="og:image" content="https://static2.diariosur.es/malagacf/multimedia/201810/05/media/cortadas/munir-kchB-U601144061376NKF-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Munir: «El ascenso será al final nuestro objetivo, pero a corto plazo hay que competir, ser humildes»"/><meta property="article:tag" content="Juan Ramón López Muñiz"/><meta property="article:tag" content="Marruecos"/><meta property="article:tag" content="Melilla"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://facebook.es/diariosur"/><meta property="article:section" content="malagacf"/><meta property="article:published_time" content="2018-10-05T01:06:59+02:00"/><meta property="article:modified_time" content="2018-10-05T01:06:59+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Munir: «El ascenso será al final nuestro objetivo, pero a corto plazo hay que competir, ser humildes»"/><meta name="twitter:description" content="El melillense, clave en el buen inicio del equipo, fue elegido ayer de forma abrumadora el mejor jugador de la jornada séptima en Segunda"/><meta name="twitter:image" content="https://static2.diariosur.es/malagacf/multimedia/201810/05/media/cortadas/munir-kchB-U601144061376NKF-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Munir posa junto a un escudo del Málaga antes de la entrevista con este periódico. "/><meta property="fb:pages" content="52107727250"/><link rel="stylesheet" href="//static2.diariosur.es/squido/3.12.7/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagacf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'munir-el-ascenso-sera-al-final-nuestro-objetivo,-pero-a-corto-plazo-hay-que-competir,-ser-humildes-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'pedro-luis-alonso';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20181005010659';
            window.voc_fem = '20181005010659';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'juan-ramon-lopez-muniz,marruecos,melilla,futbol';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://malagacf.diariosur.es/munir-ascenso-final-20181005212032-nt.html"
      },
      "headline": "Munir: «El ascenso será al final nuestro objetivo, pero a corto plazo hay que competir, ser humildes»",
      "datePublished": "2018-10-05T01:06:59+02:00",
      "dateModified": "2018-10-05T01:06:59+02:00",
      "author": {
        "@type": "Person",
        "name": "Pedro Luis Alonso"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.diariosur.es/malagacf/multimedia/201810/05/media/cortadas/munir-kchB-U601144061376NKF-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga CF - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El melillense, clave en el buen inicio del equipo, fue elegido ayer de forma abrumadora el mejor jugador de la jornada séptima en Segunda"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://malagacf.diariosur.es/munir-ascenso-final-20181005212032-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagacf.munir-el-ascenso-sera-al-final-nuestro-objetivo-pero-a-corto-plazo-hay-que-competir-ser-humildes&amp;voc_site=diariosur&amp;voc_se=malagacf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=munir-el-ascenso-sera-al-final-nuestro-objetivo-pero-a-corto-plazo-hay-que-competir-ser-humildes&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181005010659&amp;voc_fem=20181005010659&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariosur.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga CF - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="b908ec0e-c809-11e8-8b30-573bcbf675af"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Malaga CF - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariosur.es"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur.svg"
                         alt="Malaga CF - Diario Sur"></a></div><a href="https://malagacf.diariosur.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga CF - Diario Sur: nuevas noticias en portada"><img src="//static1.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga CF - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga CF</a></span><a href="#">Munir: «El ascenso será al final nuestro objetivo, pero a corto plazo hay que competir, ser humildes»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Málaga c.f." class="voc-active">Málaga C.F.</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/equipos/malaga-cf/2018-2019/ficha-club-sd.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/clasificacion-resultados-sd.html" title="Resultados y Clasificación"
                                   target="_self">Resultados y Clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda/calendario-sd.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/femenino/" title="Málaga C.F. Femenino"
                                   target="_self">Málaga C.F. Femenino</a></h3></li><li><h3><a href="/atl-malagueno/" title="Atl. Malagueño"
                                   target="_self">Atl. Malagueño</a></h3></li><li><h3><a href="/temas/personajes/abdullah-ben-nasser-al-thani.html" title="Al-Thani"
                                   target="_self">Al-Thani</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Munir: «El ascenso será al final nuestro objetivo, pero a corto plazo hay que competir, ser humildes»</h1><figure class="voc-main-figure  voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                     data-voc-video-player
                     data-voc-video-player-accountname="diariosur"

                                            data-voc-video-player-source="brightcove"
                    
                    
                     data-voc-video-player-videoid="5844428211001"
                     data-voc-video-player-poster="//static2.diariosur.es/malagacf/multimedia/201810/05/media/cortadas/munir-kchB-U601144061376NKF-624x385@Diario%20Sur.jpg"
                     data-voc-video-player-autoplay=""
                     data-voc-video-player-muted=""
                     data-voc-video-player-domain="malagacf.diariosur.es"
                         data-voc-video-player-newsid="b908ec0e-c809-11e8-8b30-573bcbf675af" 
                        
                        
                ><img
                            src="//static2.diariosur.es/malagacf/multimedia/201810/05/media/cortadas/munir-kchB-U601144061376NKF-624x385@Diario%20Sur.jpg"
                            height="385px"
                            width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>02:54</span></i></div></div><figcaption
                        class="figure-caption">Munir posa junto a un escudo del Málaga antes de la entrevista con este periódico.  / 
                    <span class="voc-photo-author">Germán Pozo</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El melillense, clave en el buen inicio del equipo, fue elegido ayer de forma abrumadora el mejor jugador de la jornada séptima en Segunda</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374eb8ce5693-foto.jpg" alt="Pedro Luis Alonso"/><noscript><img src="https://malagacf.diariosur.es/comun/img/2014/autor/firmas-5374eb8ce5693-foto.jpg" alt="Pedro Luis Alonso"/></noscript></figure><div><div class="voc-author-info"><author><a title="PEDRO LUIS ALONSO"
                                            href="/autor/pedro-luis-alonso-595.html"
                                   class="voc-author">PEDRO LUIS ALONSO</a><a title="Plalonso27" data-voc-vtm-info="pedro-luis-alonso-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/Plalonso27" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Málaga </span></author><time>
                                            Viernes, 5 octubre 2018, 01:06
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="b908ec0e-c809-11e8-8b30-573bcbf675af"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Munir se sabe al dedillo el discurso oficial de la temporada: está casi prohibido cualquier atisbo de expresión triunfalista sobre el objetivo del ascenso a Primera División. El guardameta melillense, de 29 años, analiza su aprendizaje tras ser suplente con el Numancia, la excelente salud deportiva del equipo, su experiencia en el Mundial, la importancia de su padre en su vocación y la de Anquela en su progresión. Media hora después de que le eligiesen entre seis finalistas como el mejor jugador de la jornada séptima de Segunda, asume con mucha humildad este logro.</p><p>–<strong>El 86% de los votantes le han seleccionado por dela</strong><strong>nte del punta del Elche Kaba (5%), el del Deportivo Quique (4%), el &#039;pivote&#039; del Granada Montoro (2%) y el del Almería De la Hoz 8(2%)...</strong></p><p>–Estoy contento porque al final es un premio al buen trabajo, al esfuerzo y, sobre todo, quiere decir que estamos haciendo bien las cosas. No sólo yo, sino también todos los compañeros.</p><p>–<strong>Y quiere decir que la parada que hizo a mano cambiada en la segunda parte al tiro lejano de Galán ha pesado mucho...</strong></p><p>–Es mi trabajo, Al final el portero tiene que parar y ayudar al equipo en lo que necesite. Gracias a Dios están saliendo las cosas y estoy muy feliz.</p><p>–¿<strong>Ha visto muchas veces repetida esa parada?</strong></p><p>–Bueno, mañana la analizaremos con Toni (Mengual, el preparador de porteros de Muñiz). Siempre revisamos todas las jugadas, no sólo esa. Se repasa &#039;grosso modo&#039; el partido para sacar algunas cosas que mejorar. </p><p>–<strong>Le está tocando en este arranque de temporada el rol de portero al que le rematan poco, le meten pocos goles, pero está obligado a mostrar mucha concentración en el partido, ¿verdad?</strong></p><p>–Sí, es verdad que el equipo regala muy poco, que defensivamente estamos trabajando muy bien.El equipo desde arriba hasta atrás se encarga de que me obliguen al mínimo trabajo posible, y es cierto que esto me exige mucha concentración. Quizás no se trate de hacer paradas tan espectaculares, sino de ayudar de otra manera.</p><p>–<strong>Se crió en Melilla, ¿de familia española o marroquí?</strong></p><p>–No, mis padres son también españoles pero de origen marroquí. Mis abuelos sí que eran de allí. Yo estuve toda mi vida en Melilla hasta hace poco relativamente, cuando comenzó mi aventura.</p><p>–<strong>Usted no es portero por casualidad...</strong></p><p>-Sí, mi familia es muy futbolera. Lo de portero me viene de sangre. Mi padre fue portero (llegó a jugar en Tercera) y mi hermano también (en fútbol-sala.Es lo que me ha dado la sangre.</p><p>–<strong>Estaba claro que no podía ser jugador de campo.</strong></p><p>–No. Normalmente de pequeño a casi nadie le gusta ponerse de portero, pero en este caso mis amigos no tenían ese problema, porque yo siempre quería ponerme y lo hacía medio bien. Jugaba incluso con más mayores. Era algo que había visto siempre a mi padre hacer y le imitaba, era mi espejo.</p><p>–¿<strong>Ha podido ver competir a su padre?</strong></p><p>–Sí, desde que tenía uso de razón, desde los cinco años. Le he visto bastante, incluso hace poco jugando con los veteranos un partido.</p><p>–¿<strong>Es muy exigente con usted, o eso lo deja para el cuerpo técnico que le entrena?</strong></p><p>–No, siempre ha sabido mantenerse al margen, no es de esos padres que siempre están muy encima. Es muy positivo y trata de quitarle hierro a mis fallos. Ha sido un padre diez, siempre intentando apoyarme, pero manteniéndose a un lado.</p><p></p><div class="voc-detail-summary"><p>
  «Quizás aquí no se trate de hacer paradas tan espectaculares, sino de ayudar de oto manera»
  <span>un rol distinto en el málaga</span></p></div><p></p><div class="voc-detail-summary"><p>
  «Son situaciones que te hacen madurar y mejorar. Me ha ayudado para ser más fuerte mentalmente»
  <span>su suplencia en el numancia</span></p></div><p></p><div class="voc-detail-summary"><p>
  «Anquela cambió mi vida futbolística. Me ayudo mucho y me enseñó a competir en esta categoría»
  <span>un técnico que le marcó</span></p></div><p></p><p>–<strong>Usted ha jugado una fase final de un Mundial; él no...</strong></p><p>–Y se siente muy orgulloso de ello, la verdad. Para él es como si lo hubiese logrado él mismo, y muchas veces me lo ha dicho.Es indiferente que lo haya conseguido yo o él. Y todavía queda mucho por lograr.</p><p>–¿<strong>Qué se le pasaba por la cabeza cuando están las selecciones alineadas antes de que suene el himno en un partido del Mundial?</strong></p><p>–Para un futbolista no hay nada más bonito. Toda una carrera de trabajo, esfuerzo y sacrificio no tiene mejor premio que ese. Hay que disfrutarlo. Hay todo un país apoyándote y la verdad es que es un momento sublime.</p><p>–¿<strong>Se llega a disfrutar en el campo? Lo digo porque usted es portero y conoce muy bien la responsabilidad que implica un error grave en un partido de un Mundial... Se le puede recordar durante años...</strong></p><p>–La verdad es que dentro del campo sí que lo he disfrutado bastante.Estar allí era un premio. Me lo tomé con esa filosofía. Lo que se vive desde fuera es distinto. Concentrado desde horas atrás, pensando sólo en el partido. Ahí sí que no disfrutas, hay mucha tensión y sí que sabes que hay mucha responsabilidad, mucha gente detrás pendiente de ti. La verdad es que también fue espectacular la gente que vino hasta Rusia desde Marruecos a apoyarnos.</p><p>–<strong>La temporada anterior fue difícil para usted, pues apenas jugó en el Numancia. ¿Cómo analiza ahora con perspectiva esa suplencia casi permanente, ahora que juega?</strong></p><p>–Soy una persona positiva. Pienso que todo sucede por algo. Fueron momentos difíciles, porque se acercaba el Mundial y no estaba jugando. Al final son situaciones que te hacen madurar y mejorar. Te hacen valorar todo. Al menos me ha ayudado ahora para ser más fuerte mentalmente. Son situaciones por las que tiene que pasar un portero. La clave es cómo afrontarlas. Todo pasa por algo y fue para hacerme más fuerte y mejor.</p><p>–<strong>Es curioso, pero el portero que le desbancó en el Numancia, Aitor Fernández, no juega en el Levante, y Kieszek, ídolo en el Córdoba y decisivo el pasado curso, no juega ahora porque lo hace usted...</strong></p><p>–Es fútbol. Sobre todo en la portería, donde sólo juega uno. Son situaciones que no puedes controlar. De momento es lo que se da. Los porteros que ha nombrado tienen un nivel altísimo y, al final, seguro que tendrán su oportunidad y volverán a competir bien.</p><p>–<strong>El lunes, tras el duelo ante el Deportivo, se concentra por segunda vez esta campaña con su selección. No estará el viernes siguiente contra el Albacete y podría faltar a la visita a Elche del viernes 19, porque juega el martes 16 enMitsamiouli (en Islas Comoras). ¿Llegará a tiempo?</strong></p><p>–Bueno, antes que nada hay que decir que tenemos otros dos grandísimos porteros, que son Pawel (Kieszek) y Andrés (Prieto). Pueden hacerlo igual o mejor que yo. Creo que no habrá problemas. Trataré de llegar lo antes posible por si el técnico cree necesario que esté en ese choque.</p><p>–¿<strong>Qué cualidad futbolística destacaría más de Kieszek y cuál de Andrés Prieto?</strong></p><p>–Son muy diferentes entre sí. Andrés es un portero con muy buenas cualidades técnicas, porque ha tenido muy buena formación, al haber estado en clubes importantes. Pawel es muy ágil, muy espectacular, muy de grandes paradas.</p><p>–<strong>El Málaga ha ganado seis de las siete jornadas ligueras y en todos sus partidos tuvo menos posesión que el rival. ¿Qué análisis le merece?</strong></p><p>–Al final los puntos están en casa, y eso es lo más importante. Nosotros salimos a competir en los partidos de la mejor manera posible. Unas con más posesión, otras con menos, pero la clave es que volvemos con los tres puntos.</p><p>–<strong>El domingo, ante el Deportivo en Riazor, puede ser otra ocasión de medir las posibilidades reales de este Málaga. ¿No lo cree así?</strong></p><p>–Sinceramente, lo veo como el partido del otro día aquí ante el Majadahonda. Todos los rivales en Segunda son difíciles. Todos los partidos son complicados, y más fuera. Esa es nuestra filosofía y la vamos a mantener durante toda la temporada. Nosotros vamos a trabajar siempre con la misma humildad, con esa mentalidad que hasta el momento nos está permitiendo estar ahí arriba y tener los puntos que tenemos. No vamos a cambiar.</p><p>–<strong>Hay una palabra, &#039;ascenso&#039; que no se la oigo mencionar a casi nadie de ustedes. Ni al entrenador ni a los jugadores... ¿La usarán en primavera ya? Me recuerda a cuando los futbolistas desfilan delante del trofeo antes de jugar una final...</strong></p><p>–Es que ya le digo que la Liga es muy larga y nosotros nos caracterizamos por nuestra humildad, nuestro trabajo y esfuerzo.Al final el ascenso va a ser nuestro objetivo, pero a corto plazo no, hay que competir, ser humildes y un grupo, que es lo que nos va a permitir sumar tres puntos cada semana. </p><p>–¿<strong>Cuál es su sueño deportivo en este punto de su carrera?</strong></p><p>–Mi sueño es ser feliz aquí, competir como lo estamos haciendo, llegar lo más lejos posible y, sobre todo, disfrutar.Seguir dando alegrías, tanto con mi club como con Marruecos.</p><p>–¿<strong>Qué entrenadores ha tenido en su trayectoria que le hayan marcado más?</strong></p><p>–Sobre todo, (Juan Antonio) Anquela (al que tuvo en el Numancia). Cambió mi vida futbolística. Me ayudo mucho y me enseñó a competir en esta categoría. También (Hervé) Renard (seleccionador de Marruecos), por su confianza y todo lo que ha hecho por el país.</p><p></p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>Muy personal</h5><p>–¿A quién le gustaría conocer en persona?</p><p>–Muhammad Ali (el púgil, ya fallecido).</p><p>–¿Cómo suele ocupar el tiempo en las concentraciones?</p><p>–Me gusta ver series (de suspense o drama), jugar a la &#039;play station&#039; con mis compañeros, o al parchís.</p><p>–¿Qué piensa cuando oye en la actualidad informativa las noticias de la creciente llegada de pateras al sur peninsular?</p><p>–Nada bueno para la humanidad. Ver gente que lo pasa tan mal, que lo intenta todo para buscar mejor vida, mientras nosotros vivimos tan cómodos.. Da que pensar.</p><p>–¿Suele oír los cánticos de la grada o está demasiado concentrado para ello?</p><p>–Normalmente nunca escucho nada, pero sí que es verdad que en La Rosaleda es distinto. Cuando me pongo en la portería en el segundo tiempo (junto a la grada de Fondo Sur) sí que escucho bastante a los ultras. Los cánticos me han sorprendido bastante.</p><p>–¿Cuál es el partido en el que le han marcado más goles?</p><p>–Un 6-6 en un Numancia-Lugo. Recuerdo que hacía bastante frío y que fue un día para olvidar.</p><p>–Es el triple de goles de lo que lleva esta temporada... ¿Cuál es el lugar más raro en el que ha jugado?</p><p>–En la isla de Santo Tomé. La verdad es que en África todos los campos son difíciles.</p><p>–¿Tiene alguna afición desconocida para el público en general?</p><p>–Me gusta mucho el baloncesto, la NBA. Me gusta incluso jugar a baloncesto con los amigos. Por lo demás, soy una persona muy familiar. Nada que se salga de lo común.</p><p>–¿Quién es su mejor amigo en el vestuario?</p><p>–Me llevo bien con todos, quizás más con Blanco por cercanía y porque somos los dos solteros.</p><p>–Ha vivido en Melilla, Ceuta, Almería, La Coruña, Soria y Málaga, donde ya venía a veranear. ¿Piensa quedarse aquí cuando acabe su carrera?</p><p>–Puede ser. Si ya venía antes, ahora con más razón.</p><p>–Ha reconocido en público antesque acudía a La Rosaleda a ver fútbol años antes de fichar por el Málaga. ¿Qué recuerda del primer partido?</p><p>–Que jugaban Darío Silva, Dely Valdés y Contreras, y fue también la primera vez que vi al Real Madrid en un campo. Iba con mis padres y mi hermano.</p></div></section><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://malagacf.diariosur.es/temas/personajes/juan-ramon-lopez-muniz.html"
               title="Juan Ramón López Muñiz">Juan Ramón López Muñiz</a>,                    <a href="https://malagacf.diariosur.es/temas/lugares/marruecos.html"
               title="Marruecos">Marruecos</a>,                    <a href="https://malagacf.diariosur.es/temas/lugares/melilla.html"
               title="Melilla">Melilla</a>,                    <a href="https://malagacf.diariosur.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://malagacf.diariosur.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://malagacf.diariosur.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://malagacf.diariosur.es/muniz-recuperador-futbolistas-20181004213147-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Muñiz, el recuperador de futbolistas">
                                    Muñiz, el recuperador de futbolistas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://malagacf.diariosur.es/femenino/filial-femenino-ante-20181004223819-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El filial femenino, ante un reto novedoso">
                                    El filial femenino, ante un reto novedoso
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://malagacf.diariosur.es/blanco-harper-inteligente-20181004213626-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Blanco: «Harper es muy inteligente, se mueve bien y me genera espacios»">
                                    Blanco: «Harper es muy inteligente, se mueve bien y me genera espacios»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://malagacf.diariosur.es/malaga-mejores-futbolistas-20181003235147-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El Málaga, otra vez sin sus mejores futbolistas">
                                    El Málaga, otra vez sin sus mejores futbolistas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://malagacf.diariosur.es/muniz-bajas-riazor-20181003235623-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Muñiz, con las mismas bajas para Riazor">
                                    Muñiz, con las mismas bajas para Riazor
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="b908ec0e-c809-11e8-8b30-573bcbf675af" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="b908ec0e-c809-11e8-8b30-573bcbf675af"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="malagacf"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/culturas/adolescentes-resisten-20180927095539-nt.html" title="Manuel Alcántara y María Victoria Atencia: Dos adolescentes que resisten" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201809/27/media/cortadas/Poesia-al-Sur-2-kztD--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Manuel Alcántara y María Victoria Atencia: Dos adolescentes que resisten"/><noscript><img src="https://static.diariosur.es/www/multimedia/201809/27/media/cortadas/Poesia-al-Sur-2-kztD--300x186@Diario%20Sur.jpg" alt="Manuel Alcántara y María Victoria Atencia: Dos adolescentes que resisten"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/culturas/adolescentes-resisten-20180927095539-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Manuel Alcántara y María Victoria Atencia: Dos adolescentes que resisten">
                                Manuel Alcántara y María Victoria Atencia: Dos adolescentes que resisten
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/interior/teba-cuelga-precio-20180928231335-nt.html" title="Teba cuelga el precio al mobiliario urbano para concienciar contra el incivismo" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201809/28/media/cortadas/papelera-teba-kZJI--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Teba cuelga el precio al mobiliario urbano para concienciar contra el incivismo"/><noscript><img src="https://static.diariosur.es/www/multimedia/201809/28/media/cortadas/papelera-teba-kZJI--300x186@Diario%20Sur.jpg" alt="Teba cuelga el precio al mobiliario urbano para concienciar contra el incivismo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/interior/teba-cuelga-precio-20180928231335-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Teba cuelga el precio al mobiliario urbano para concienciar contra el incivismo">
                                Teba cuelga el precio al mobiliario urbano para concienciar contra el incivismo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/marbella-estepona/hacienda-reclama-consistorio-20180928231620-nt.html" title="Hacienda reclama a Marbella los doce millones entregados por el tribunal de &#039;Malaya&#039;" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201809/28/media/cortadas/godino-munoz-km9--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Hacienda reclama a Marbella los doce millones entregados por el tribunal de &#039;Malaya&#039;"/><noscript><img src="https://static.diariosur.es/www/multimedia/201809/28/media/cortadas/godino-munoz-km9--300x186@Diario%20Sur.jpg" alt="Hacienda reclama a Marbella los doce millones entregados por el tribunal de &#039;Malaya&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/marbella-estepona/hacienda-reclama-consistorio-20180928231620-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Hacienda reclama a Marbella los doce millones entregados por el tribunal de &#039;Malaya&#039;">
                                Hacienda reclama a Marbella los doce millones entregados por el tribunal de &#039;Malaya&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/marcha-malaga-motivo-internacional-personas-mayores-20180928124901-ga.html" class="voc-horizontal voc-img-icon-link" alt="Marcha en Málaga con motivo del Día Internacional de las Personas Mayores"><img src="https://static.diariosur.es/www/multimedia/201809/28/media/cortadas/mayor%20(19)-kPLD--228x141@Diario%20Sur.JPG" alt="Marcha en Málaga con motivo del Día Internacional de las Personas Mayores"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/malaga-capital/marcha-malaga-motivo-internacional-personas-mayores-20180928124901-ga.html" class="voc-text-link" title="Marcha en Málaga con motivo del Día Internacional de las Personas Mayores" alt="Marcha en Málaga con motivo del Día Internacional de las Personas Mayores">
                                    Marcha en Málaga con motivo del Día Internacional de las Personas Mayores
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/cronica-universitaria/sido-acto-apertura-nuevo-curso-academico-20180928144411-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así ha sido el acto de apertura del nuevo curso académico de la UMA"><img src="https://static.diariosur.es/www/multimedia/201809/28/media/cortadas/uma%20(41)-kLuG--228x141@Diario%20Sur.jpg" alt="Así ha sido el acto de apertura del nuevo curso académico de la UMA"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/cronica-universitaria/sido-acto-apertura-nuevo-curso-academico-20180928144411-ga.html" class="voc-text-link" title="Así ha sido el acto de apertura del nuevo curso académico de la UMA" alt="Así ha sido el acto de apertura del nuevo curso académico de la UMA">
                                    Así ha sido el acto de apertura del nuevo curso académico de la UMA
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/inauguracion-sede-cifal-malaga-capital-20180928133145-ga.html" class="voc-horizontal voc-img-icon-link" alt="Inauguración de la sede de Cifal en Málaga capital"><img src="https://static.diariosur.es/www/multimedia/201809/28/media/cortadas/cifal4-k1kE--228x141@Diario%20Sur.jpg" alt="Inauguración de la sede de Cifal en Málaga capital"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/malaga-capital/inauguracion-sede-cifal-malaga-capital-20180928133145-ga.html" class="voc-text-link" title="Inauguración de la sede de Cifal en Málaga capital" alt="Inauguración de la sede de Cifal en Málaga capital">
                                    Inauguración de la sede de Cifal en Málaga capital
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/policia-local-malaga-celebra-festividad-patron-20180928162450-ga.html" class="voc-horizontal voc-img-icon-link" alt="La Policía Local de Málaga celebra la festividad de su patrón"><img src="https://static.diariosur.es/www/multimedia/201809/28/media/cortadas/patron-poli%20(5)-k02H--228x141@Diario%20Sur.jpg" alt="La Policía Local de Málaga celebra la festividad de su patrón"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.diariosur.es/malaga-capital/policia-local-malaga-celebra-festividad-patron-20180928162450-ga.html" class="voc-text-link" title="La Policía Local de Málaga celebra la festividad de su patrón" alt="La Policía Local de Málaga celebra la festividad de su patrón">
                                    La Policía Local de Málaga celebra la festividad de su patrón
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/pedro-sanchez-este-tiempo-5841284085001-20180928040916-vi.html" title="Pedro Sánchez: &quot;Este tiempo no requiere de mensajes nacionalistas o excluyentes&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5841284085001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:13</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/nacional/pedro-sanchez-este-tiempo-5841284085001-20180928040916-vi.html" class="voc-text-link" title="Pedro Sánchez: &quot;Este tiempo no requiere de mensajes nacionalistas o excluyentes&quot;">Pedro Sánchez: &quot;Este tiempo no requiere de mensajes nacionalistas o excluyentes&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/pedro-sanchez-defino-como-5841278520001-20180928040948-vi.html" title="Pedro Sánchez: &quot;Me defino como un político feminista, y este es el tiempo de las mujeres&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5841278520001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:03</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/nacional/pedro-sanchez-defino-como-5841278520001-20180928040948-vi.html" class="voc-text-link" title="Pedro Sánchez: &quot;Me defino como un político feminista, y este es el tiempo de las mujeres&quot;">Pedro Sánchez: &quot;Me defino como un político feminista, y este es el tiempo de las mujeres&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/huelga-tripulantes-cabina-ryanair-5841318544001-20180928050952-vi.html" title="La huelga de tripulantes de cabina de Ryanair cancela hoy 64 vuelos en toda España" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5841318544001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:58</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/nacional/huelga-tripulantes-cabina-ryanair-5841318544001-20180928050952-vi.html" class="voc-text-link" title="La huelga de tripulantes de cabina de Ryanair cancela hoy 64 vuelos en toda España">La huelga de tripulantes de cabina de Ryanair cancela hoy 64 vuelos en toda España</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.diariosur.es/internacional/trump-vuelve-respaldar-brett-5841319497001-20180928050912-vi.html" title="Trump vuelve a respaldar a Brett Kavanaugh después de su comparecencia ante el Senado por abusos sexuales" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="diariosur"
                                     data-voc-video-thumbnail-videoid="5841319497001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:11</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.diariosur.es/internacional/trump-vuelve-respaldar-brett-5841319497001-20180928050912-vi.html" class="voc-text-link" title="Trump vuelve a respaldar a Brett Kavanaugh después de su comparecencia ante el Senado por abusos sexuales">Trump vuelve a respaldar a Brett Kavanaugh después de su comparecencia ante el Senado por abusos sexuales</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariosur.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>